





<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <meta name=viewport content="width=device-width, initial-scale=1">
        <link rel="alternate" type="application/rss+xml" title="Новости с сайта Вятский Край" href="/rss.xml">
        <link rel="search" type="application/opensearchdescription+xml" title="htmlbook.ru" href="/search.xml">

        <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        
        <title>Жалобы кировчан в соцсетях становятся поводом для управленческих решений</title>

        <meta name="og:type" content="article">
<meta name="og:url">
<meta name="og:title" content="Жалобы кировчан в соцсетях становятся поводом для управленческих решений">
<meta name="og:description" content="">
<meta name="og:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/cur.jpg">
<meta name="article:section" content="ОБЩЕСТВО">
<meta name="article:author" content="Администратор">
<meta name="article:tag" content="Новости Кировской области,Центр управления регионом,Игорь Панкратов">
<meta name="article:published_time" content="2021-09-27T13:03:41+03:00">
<meta name="article:modified_time" content="2021-09-27T13:03:41+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Вятский Край">
<meta name="twitter:title" content="Жалобы кировчан в соцсетях становятся поводом для управленческих решений">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="Администратор">
<meta name="twitter:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/cur.jpg">
<meta name="twitter:domain" content="http://vk43.ru/">
<link href="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/cur.jpg" rel="image_src">
<link href="/css/social-likes.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
    </head>

    <body >
        
        

<header id="header">
    <div class="wrapper">
        <div class="header-banner">
            
        </div>
        <div class="header-top clearfix">
            <div class="menu-button"></div>
            <a href="/" class="header-logo"><img src="/uploads/header-logo.png"></a>
            <p class="header-date">
                среда
                <br>
                29 сентября 2021
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                         <p class="header-age">16+</p>
        </div>
    </div>
    <nav class="clearfix">
        <div class="wrapper clearfix">
            <div class="nav-top clearfix">
                <div class="menu-icon"></div>
                <div class="show-menu"></div>
                <ul class="header-menu clearfix"><li><a href="/news/rubric/Obshhestvo">Общество</a></li>
<li><a href="/news/rubric/Ekonomika">Экономика</a></li>
<li><a href="/news/rubric/Politika">Политика</a></li>
<li><a href="/news/rubric/Rajony">Районы</a></li>
<li><a href="/news/rubric/Kultura">Культура</a></li>
<li><a href="/news/rubric/Sport">Спорт</a></li>
<li><a href="/news/rubric/proissestvia">Происшествия</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li></ul>
                <div class="login-wrapper enter clearfix">
                    <div class="search-icon"></div>
                                            <div class="profile-icon"></div>
                        <a href="#login-popup" class="login js-login-form" data-effect="mfp-zoom-out">Войти</a>
                    
                </div>
            </div>
            <form action="/site/search?place=all" method="get" class="clearfix" role="search">
                <div class="search-container">
                    <input placeholder="Поиск" type="text" name="q">
                    <button>ОК</button>
                </div>
            </form>
        </div>
    </nav>
</header>

        <section class="wrapper clearfix">
            







    
















<div class="item-wrapper">
    <div class="item-section clearfix">
        <div class="item">
            <p class="item-header">Жалобы кировчан в соцсетях становятся поводом для управленческих решений</p>

            <div class="item-info clearfix">
                                    <p class="item-info-category">ОБЩЕСТВО</p>
                                <div class="publication-info">
                    <span class="date">27 сентября 2021</span>
                    <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
                    <span class="news-item-views">48</span>
                    <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
                    <span class="news-item-comments">0</span>
                </div>
            </div>
            <div class="post-controls-wrapper clearfix">
                <div class="social-likes clearfix">
    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
</div>                <div class="post-print">
                    <div class="icon-print"></div>
                    <a href="javascript:window.print()">На печать</a>
                </div>
            </div>
            <div class="item-content-wrapper clearfix">
                <div class="item-text">
                                        <p><img alt="" src="/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/cur.jpg" style="width: 640px; height: 462px;" /></p>

<p><span style="font-size:10px;">Фото: kirov.online.ru</span></p>

<p>&nbsp;</p>

<p>Аббревиатура &laquo;ЦУР&raquo; (Центр управления регионом) стала известна горожанам не так давно. Ведомство, которые скрывается за этими тремя буквами, возникло в конце 2020-го, то есть меньше года назад.</p>

<p>&nbsp;</p>

<p>О его работе можно сказать словами известной песни: &laquo;Наша служба и опасна, и трудна, и на первый взгляд как будто не видна&raquo;. Это и на самом деле так, ведь она, эта служба, занимается фиксацией и решением проблем, о которых люди пишут в интернете.</p>

<p>&nbsp;</p>

<p>Вот только мало кому известно, как именно гневное возмущение гражданина становится поводом для реагирования органов власти и какое место здесь занимает ЦУР. &laquo;Вятский край&raquo; предложил рассказать об этом руководителя ЦУР Кировской области Игоря Панкратова (<em>на фото</em>).</p>

<p>&nbsp;</p>

<p><strong>Девять часов на решение проблемы</strong></p>

<p>&nbsp;</p>

<p><strong>- Игорь Владимирович, судя по названию вашей организации, вы региональный орган. А каков ваш статус, кому подчиняетесь?</strong></p>

<p>&nbsp;</p>

<p>- Если позволите, то я начну наш разговор не с ответа на этот вопрос, а с того, что после событий в &laquo;Зимней вишне&raquo; и последовавших за ними вбросов фейковой информации стала понятна роль социальных сетей, степень их влияния на устойчивость российского общества.</p>

<p>&nbsp;</p>

<p>Процесс цифровизации идет семимильными шагами, и всё больше граждан, если можно так выразиться, уходят в интернет. И процессы, которые там происходят, не могут не волновать российскую власть. Поэтому на федеральном уровне был запущен программный комплекс &laquo;Инцидент-менеджмент&raquo;. Он позволил на машинном уровне фиксировать возникающие тут и там проблемы, которые волнуют людей, а потом искать способы их решения.</p>

<p>&nbsp;</p>

<p>Но поскольку этих проблем много, к тому же в каждом регионе они имеют свою специфику, было принято решение создать ЦУРы в каждом субъекте Российской Федерации. Сегодня каждый из них работает как некоммерческая организация с федеральным подчинением. Головной организацией выступает АНО &laquo;Диалог&raquo;, финансирование которой, в том числе и подразделений типа нашего, идет из федерального бюджета.</p>

<p>&nbsp;</p>

<p><strong>- То есть вы региональным органам власти не подчиняетесь?</strong></p>

<p>&nbsp;</p>

<p>- Нет. Но мы с ними работаем, так же как с муниципальными органами. Ведь именно они должны решать проблемы граждан. У нас таких полномочий нет.</p>

<p>&nbsp;</p>

<p><strong>- Я так понимаю, что объектом вашего внимания являются в основном социальные сети. А какие именно вы отслеживаете?</strong></p>

<p>&nbsp;</p>

<p>- &laquo;ВКонтакте&raquo;, &laquo;Одноклассники&raquo;, инстаграм, фейсбук и твиттер. Кировчане и жители области предпочитают сеть &laquo;ВКонтакте&raquo;. В ней более 1500 аккаунтов с геолокацией в Кировской области. То есть больше, чем людей, живущих у нас. Мы проводили соответствующий анализ.</p>

<p>&nbsp;</p>

<p><strong>- Ну хорошо, появилась в интернете жалоба человека. Что происходит с ней дальше, какой механизм решения его проблемы?</strong></p>

<p>&nbsp;</p>

<p>- Сначала ее фиксирует программный комплекс &laquo;Инцидент-менеджмент&raquo;, а потом, через час-два, передает в регион, к нам. Иногда мы это делаем сами, в ручном, как говорится, режиме. Так, например, приходится работать с телеграм-каналами, которые в систему мониторинга не входят.</p>

<p>&nbsp;</p>

<p>После того как проблема выявлена, мы определяем, какой орган власти или подведомственное учреждение отвечают за ее решение, и направляем ее им, а ответ берем на контроль.</p>

<p>&nbsp;</p>

<p>Чиновникам дается девять рабочих часов на то, чтобы либо полностью закрыть вопрос, либо найти пути его решения и уведомить о них человека, который написал об этом. Уведомить там же, на той же интернет-странице, и на доступном для понимания языке. А то, знаете, как бывает, напишут так, что понять ничего нельзя. Сплошные канцеляризмы. Многие еще грешат тем, что отвечают не по существу. Их спрашивают, почему &laquo;зеленое&raquo;, а они в ответ: потому что &laquo;горячо&raquo;. Вот мы и следим, чтобы такое не происходило.</p>

<p>&nbsp;</p>

<p><strong>Что, где и почему?</strong></p>

<p>&nbsp;</p>

<p><strong>- Проблем у нас много, но бывает, что у многих из них причина одна. ЦУР занимается аналитикой?</strong></p>

<p>&nbsp;</p>

<p>- Естественно. Когда, например, мы готовим информацию для губернатора или председателя правительства, мы составляем рейтинг обращений по темам, на что люди больше жалуются, на что - меньше. Мы также ведем учет, в каких районах обращений больше, в каких - меньше. Спускаясь на уровень отдельных населенных пунктов, также определяем самые горячие точки.</p>

<p>&nbsp;</p>

<p>Как показывает наша аналитика, если взять за сто процентов общее количество обращений, то 33 процента из них связаны с тем, что люди на местах не знают или не обладают необходимой информацией о том, как они могут реализовать свои права. Например, когда мы спрашиваем соответствующий орган: &laquo;А вы ту или иную информацию до народа довели?&raquo;, они говорят: &laquo;Да, мы разместили ее на стенде&raquo;. А сколько прочитало ее? Тем более что сейчас часть населения читает газеты, другая - смотрит телевизор, третья - сидит в интернете. Кто прочтет листок на стенде? Поэтому мы подталкиваем власть, чтобы она работала по всем источникам, откуда люди получают информацию, задействовала все ресурсы.</p>

<p>&nbsp;</p>

<p>И это первая треть. Вторая - это проблемы, которые можно быстро решить, но они почему-то выпали из поля зрения ответственных лиц, и для их решения необходимо обратить на них внимание и взять на контроль. Как раз это мы и делаем.</p>

<p>&nbsp;</p>

<p>И, наконец, последняя треть относится к кругу вопросов, которые требуют значительных финансовых затрат. Но даже в этих случаях человек должен понимать, что тот или иной орган власти сделал, чтобы эти деньги появились. Например, строительство школ сегодня финансируется в рамках федеральной программы, но если наше министерство не сделает заявку, правительство не выделит софинансирование, а проектный институт не подготовит проект, то никаких новых школ не будет. И люди должны знать, что всё это сделано и у них через год или два будет новая школа.</p>

<p>&nbsp;</p>

<p>Поэтому Москва ставит перед нами задачу, чтобы люди имели максимальный объем информации по тем решениям, которые принимаются органами власти. Ведь большинство всех проблем как раз и возникаем там, где ее недостаточно либо людям не отвечают на их вопросы.</p>

<p>&nbsp;</p>

<p><strong>- Помогает ли вам чем-то руководство области?</strong></p>

<p>&nbsp;</p>

<p>- Безусловно. Это еще один инструмент, который мы используем, чтобы решать возникающие у людей вопросы. Ежемесячно, а иногда и раз в две недели мы докладываем губернатору и председателю правительства области о количестве обращений, которое к нам поступает, тематику, район и причины системных обращений.</p>

<p>&nbsp;</p>

<p>Мы сделали рейтинги муниципалитетов по работе в социальных сетях. Мы добились того, чтобы у каждого органа местного самоуправления был паблик в социальных сетях, куда любой житель этой территории мог бы написать, а чиновники - ответить и помочь ему. А мы отслеживаем, чтобы такая работа велась. Где-то, как, например, в Яранске, она поставлена на хорошем уровне, а где-то до сих пор считают, что социальные сети - это баловство, это для подростков.</p>

<p>&nbsp;</p>

<p><strong>От проблем к решениям</strong></p>

<p>&nbsp;</p>

<p><strong>- Уже из сказанного вами ясно, что есть вопросы, которые носят единичный характер и решаются &laquo;по щелчку&raquo;, а есть системные проблемы. Вы таковые выявляете?</strong></p>

<p>&nbsp;</p>

<p>- Мы видим их и докладываем о них губернатору. Например, каждый год у нас у нас появляются вопросы, связанные с борщевиком Сосновского. Они требуют планового и комплексного решения. До последнего времени это делалось точечно. А сегодня нужно менять подход.</p>

<p>&nbsp;</p>

<p>Есть еще одна постоянная тема - перекрытие дорог из-за проведения ремонтных работ. К сожалению, мы видим, что сегодня еще нет синхронизации при их осуществлении.</p>

<p>&nbsp;</p>

<p>А иногда дело не только в синхронизации. Например, есть у нас КТК, которая взяла теплосети в концессию. Они говорят: &laquo;Мы же делаем доброе дело, чтобы зимой не было перебоев с отоплением&raquo;. Но люди видят, что дорога раскопана, а там долгое время либо вообще никто не появляется, либо копошится один рабочий. Понятно, что необходимо сокращать тот временной зазор, который возникает при проведении таких работ. Вот только КТК - частная структура, поэтому не всегда быстро и эффективно получается на них влиять. Но продолжаем совместно с органами власти работать над этой темой.</p>

<p>&nbsp;</p>

<p>А еще есть случаи, когда из-за ремонта дороги встает всё движение в каком-то районе.</p>

<p>&nbsp;</p>

<p>И если уж продолжить тему дорог, то к системной можно отнести также проблему, когда после укладки нового асфальта его тут же вскрывают, чтобы произвести ремонт подземных коммуникаций. При этом качество покрытия после завершения работ не всегда соответствует основному.</p>

<p>&nbsp;</p>

<p>Поэтому, повторюсь, мы каждый раз обращаем внимание органов власти на необходимость синхронизации дорожных работ с другими видами ремонта.</p>

<p>&nbsp;</p>

<p><strong>- Можете вы привести пример, как ваша работа сдвинула решение какой-либо проблемы с мертвой точки?</strong></p>

<p>&nbsp;</p>

<p>- Да. Например, у нас в районах люди часто жалуются на бездомных собак. То из одного города о них пишут, то из другого, то из третьего. С ходу решить вопрос не получается как из-за ограниченности местных бюджетов, так и из-за разнополярности мнений: зоозащитников, пострадавших граждан, догхантеров. Мы понимаем, что вопрос стоит остро, но есть субъекты РФ, где эта проблема почти решена: Нижегородская область, Ленинградская. Поэтому сегодня мы совместно с управлением ветеринарии на основании результатов социологии и анализа обращений разработали &laquo;дорожную карту&raquo;, чтобы решать проблему комплексно и с учетом того успешного опыта, который есть в других регионах.</p>

<p>&nbsp;</p>

<p><strong>- А есть какие-то свежие новости?</strong></p>

<p>&nbsp;</p>

<p>- Если брать последнее время, то у нас неожиданно возникла проблема со светофорами. Мы несколько раз обращали на эти жалобы внимание городской администрации. Не скажу, что чиновники и без нас о них не знали, но когда мы акцентируем их внимание на самых актуальных проблемах, то это заставляет их реагировать более оперативно.</p>

<p>&nbsp;</p>

<p>Таким образом, сегодня активность людей в социальных сетях является хорошим стимулом&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ускорения решения многих проблем. Но мы призываем граждан использовать для этого в соцсетях официальные аккаунты органов государственной власти, местного самоуправления или ЦУРа. К сожалению, есть случаи, когда мы не можем дать ответ человеку в частных пабликах, так как нам владельцы последних не дают это сделать. &laquo;Платите, тогда опубликуем ответ&raquo;, - говорят они. С учетом такой позиции у подписчиков паблика может сложиться мнение, что им не отвечают и их не слышат, хотя это не так. Каждое зафиксированное обращение отрабатывается, и на него будет дан ответ.</p>

<p>&nbsp;</p>

<p>Беседовал Сергей СМОЛИН.</p>

                                    </div>
                                                                    </div>
                        <div class="stop-social"></div>
                            <p class="tags-header">ТЕГИ</p>
                <div class="tags-container clearfix">
                                            <a href="/news/tag/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%9A%D0%B8%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8">Новости Кировской области</a>
                                            <a href="/news/tag/%D0%A6%D0%B5%D0%BD%D1%82%D1%80+%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D0%BC">Центр управления регионом</a>
                                            <a href="/news/tag/%D0%98%D0%B3%D0%BE%D1%80%D1%8C+%D0%9F%D0%B0%D0%BD%D0%BA%D1%80%D0%B0%D1%82%D0%BE%D0%B2">Игорь Панкратов</a>
                                    </div>
            
            <div class="news-middle-banner">
                
            </div>

            <div class="comments-header clearfix">
                <p class="comments-title">Комментарии</p>
                                <div class="comments-count">
                    <span class="js-count_comment">0</span>
                    комментариев
                </div>
                                    <div class="comments-login">
                        <img src="/img/login-black.png" alt="">
                        <a href="#login-popup" class="login login-comments" data-effect="mfp-zoom-out">Войти</a>
                    </div>
                            </div>
            <ul class="comments-container">
                            </ul>
            <div id="comment-form-wrapper">
                <div class="new-comment" id="comment-form">
                    <p class="new-comment-header">Оставить свой комментарий</p>

                    <div class="new-comment-content clearfix">
                        <img src="/img/anonim.png" alt=""
                             class="new-comment-userpic">
                        

<form id="login-form" class="new-comment-content-text white js-create-comment" action="/ajax/create-comment" method="post">
<input type="hidden" name="_csrf" value="_BYu2ptDMh51rEbGrTLzMVF5aYrYte_UhJemO651BttMkmFNygVhPeBX9fWoSOVplRnmizy0MJmnUeTmfvg6Tw==">

<div class="form-group field-commentform-text required">

<textarea id="commentform-text" class="form-control" name="CommentForm[text]" aria-required="true"></textarea>

<div class="help-block"></div>
</div>
<div class="form-group field-commentform-verifycode required">

<img id="commentform-verifycode-image" src="/site/captcha?v=6153fb8ec019f" alt=""> <input type="text" id="commentform-verifycode" class="new-comment-code" name="CommentForm[verifyCode]" placeholder="Код проверки" aria-required="true">

<div class="help-block"></div>
</div>

    <div class="form-group field-commentform-name required">

<input type="text" id="commentform-name" class="new-comment-name" name="CommentForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>

<button>КОММЕНТИРОВАТЬ</button>
</form>                    </div>
                </div>
            </div>

        </div>
    </div>
    <div class="page-right">
        

    <div class="today-news category-today-news">
    <div class="today-news-header">ОБСУЖДАЕМЫЕ НОВОСТИ</div>
    <div id="scrollbar1">
        <div class="scrollbar">
            <div class="track">
                <div class="thumb"></div>
            </div>
        </div>
        <div class="viewport">
            <div class="overview">
                <ul class="today-news-container">
                                            <li class="clearfix">
                            <a href="/news/vladimir-bykov-ujdet-iz-zaksobrania-kirovskoj-oblasti">Владимир Быков уйдет из Заксобрания Кировской области?</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/itogom-raboty-edinorossa-dmitria-nikulina-stalo-bankrotstvo-upravlausej-kompanii-i-gibel-zitelnicy-oblastnogo-centra">Итогом работы единоросса Дмитрия Никулина стало банкротство управляющей компании и гибель жительницы областного центра</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/pod-zelenym-flagom">Под зелёным флагом...</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/aleksandru-galickih-60-let">Александру Галицких - 60 лет!</a>
                            <p class="today-news-time">3</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/stolicnyj-svetskij-lev-aedrej-menkin-naznacen-nacalnikom-ddh-goroda-kirova">Столичный «светский лев» Андрей Менькин назначен начальником ДДХ города Кирова</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/v-otnosenii-glavnogo-buhgaltera-oao-kirovskij-maszavod-1-maa-vozbuzdeno-ugolovnoe-delo">В отношении главного бухгалтера ОАО «Кировский машзавод 1 Мая» возбуждено уголовное дело</a>
                            <p class="today-news-time">3</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/zurnalistskoe-rassledovanie-zolotoj-lend-kruzer-vrio-gubernatora-igora-vasileva">Журналистское расследование: «Золотой «Лэнд-Крузер» врио губернатора Игоря Васильева</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/rukovoditel-profkoma-rabotnikov-apk-galina-miheeva-priznana-vinovnoj-v-oskorblenii-sotrudnika">Руководитель профкома работников АПК Галина Михеева признана  виновной в оскорблении сотрудника</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/sosnovka-ni-doma-ni-bani-ni-pravdy">Журналистское расследование о произволе чиновников - &quot;СОСНОВКА: НИ ДОМА,  НИ БАНИ. НИ ПРАВДЫ...&quot;</a>
                            <p class="today-news-time">2</p>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
    



<div id="p0" data-pjax-container="" data-pjax-timeout="1000">
<div class="poll">
    <div class="poll-header">Доверите ли вы свое лечение искусственному интеллекту?</div>
    <form id="poll-form" action="/poll/choice" method="post" data-pjax="1">
<input type="hidden" name="_csrf" value="_BYu2ptDMh51rEbGrTLzMVF5aYrYte_UhJemO651BttMkmFNygVhPeBX9fWoSOVplRnmizy0MJmnUeTmfvg6Tw==">
    <div class="form-group field-pollform-poll_choice_id required">

<input type="hidden" name="PollForm[poll_choice_id]" value=""><div id="pollform-poll_choice_id"><div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id0" name="PollForm[poll_choice_id]" value="676"><label for="PollForm-poll_choice_id0"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id0">Да, если окончательное решение будет принимать врач</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id1" name="PollForm[poll_choice_id]" value="677"><label for="PollForm-poll_choice_id1"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id1">Нет, никакой компьютер не способен заменить человека</label></div></div>

<div class="help-block"></div>
</div>
    <div class=" field-pollform-poll_id required">

<input type="hidden" id="pollform-poll_id" class="form-control" name="PollForm[poll_id]" value="204">

<div class="help-block"></div>
</div>

    <button type="submit">ОТВЕТИТЬ</button>
    </form>
</div>
</div>
<div class="right-banner">
    
</div>    </div>
</div>
        </section>

                    
        
        


<footer>
    <div class="wrapper clearfix">
        <div class="footer-left">
            <a href="#" class="footer-logo"><img src="/uploads/footer_logo.jpg" alt="">
            </a>
            <p class="copyright">
                &#169; 2021 ООО "Издательский дом "Вятский край". Все права защищены
            </p>
            <ul class="footer-links clearfix"><li><a href="/page/reklama">Реклама</a></li>
<li><a href="/news">Все новости</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li>
<li class="" title=""><a href="/blog/bloggers">Блогеры</a></li>
<li class="" title=""><a href="/poll">Опросы</a></li></ul>
            <p class="footer-offert">
                Материалы публикуются с разрешения. Все права защищены. Любое воспроизведение материалов или фрагментов из них на любом языке возможно только с письменного разрешения "Издательский дом "Вятский край". Гл.редактор А.Таджибаев.
<br>
Менеджер по рекламе  Дмитрий Беляев, тел./факс (8332) 25-57-46 <a href="mailto:vk-reklama.dima@mail.ru">vk-reklama.dima@mail.ru</a>
<br>
Адрес редакции: 610000, г. Киров, ул. Спасская, 39, офис 3.
E-mail:  kray@kray.kirov.ru 
            </p>
        </div>
        <div class="footer-right">
            
            <div class="footer-right-bottom">
                <div class="typo">
                    <p class="typo-header">Нашли опечатку?</p>
                    <div class="typo-content">Orphus: Ctrl+Enter</div>
                    <div style="display:none">
                        <a href="http://orphus.ru" id="orphus" target="_blank">
                            <img alt="Система Orphus" src="/img/orphus.gif" border="0" width="125" height="115" />
                        </a>
                    </div>

                </div>
                <a href="http://rootmedia.ru" target="_blank" class="developer">
                    <img src="/img/rootmedia-logo.png" alt="" class="developer-logo">
                    <p class="developer-name">Разработка<span>ROOTMEDIA</span></p>
                </a>
                <div class="right">
                    <a href="#header" class="scroll-top hidden js-scroll-to-top"></a>
                </div>
            </div>
        </div>
    </div>
</footer>
<div id="login-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title active">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title registration-popup">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>
    <ul id="uLogin_1" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="login-form6153fb8ec8ac0" class="form-popup" action="/site/login" method="post">
<input type="hidden" name="_csrf" value="_BYu2ptDMh51rEbGrTLzMVF5aYrYte_UhJemO651BttMkmFNygVhPeBX9fWoSOVplRnmizy0MJmnUeTmfvg6Tw=="><div class="form-group field-loginform-username required">

<input type="text" id="loginform-username" class="popup-input" name="LoginForm[username]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-loginform-password required">

<input type="password" id="loginform-password" class="popup-input" name="LoginForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="popup-bottom clearfix">
    <button type="submit">ВОЙТИ</button>
    <a href="#password-popup" class="restore-password">Восстановить пароль</a>
</div>
</form></div>
<div id="registration-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title login-popup" data-effect="mfp-zoom-out">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title active" data-effect="mfp-zoom-out">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>

    <ul id="uLogin_2" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="signup-form6153fb8ec8e63" class="form-popup" action="/site/signup" method="post">
<input type="hidden" name="_csrf" value="_BYu2ptDMh51rEbGrTLzMVF5aYrYte_UhJemO651BttMkmFNygVhPeBX9fWoSOVplRnmizy0MJmnUeTmfvg6Tw==">
<p class="role-header">ВАША РОЛЬ</p>
<div class="role-wrapper clearfix">
    <div class="form-group field-signupform-role required">

<input type="hidden" name="SignupForm[role]" value=""><div id="signupform-role"><div class="role-form-container"><input type="radio" id="SignupForm-role0" name="SignupForm[role]" value="blogger"><label for="SignupForm-role0"><span></span></label><label for="SignupForm-role0">Блогер</label></div>
<div class="role-form-container"><input type="radio" id="SignupForm-role1" name="SignupForm[role]" value="user"><label for="SignupForm-role1"><span></span></label><label for="SignupForm-role1">Читатель</label></div></div>

<div class="help-block"></div>
</div>
</div>

<div class="form-group field-signupform-name required">

<input type="text" id="signupform-name" class="popup-input" name="SignupForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-email required">

<input type="text" id="signupform-email" class="popup-input" name="SignupForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password required">

<input type="password" id="signupform-password" class="popup-input" name="SignupForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password2 required">

<input type="password" id="signupform-password2" class="popup-input" name="SignupForm[password2]" placeholder="Повторите пароль" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">ЗАРЕГИСТРИРОВАТЬСЯ</button>
</div>
</form></div>
<div id="password-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <p class="password-header">Восстановление пароля</p>
    <p class="password-text">Если Вы забыли пароль, укажите свой Электронный адрес, после чего ждите письмо.</p>
    

<form id="reset-pass-form6153fb8ec96f6" class="form-password" action="/site/request-password-reset" method="post">
<input type="hidden" name="_csrf" value="_BYu2ptDMh51rEbGrTLzMVF5aYrYte_UhJemO651BttMkmFNygVhPeBX9fWoSOVplRnmizy0MJmnUeTmfvg6Tw==">
<div class="form-group field-passwordresetrequestform-email required">

<input type="text" id="passwordresetrequestform-email" class="popup-input" name="PasswordResetRequestForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">Восстановить пароль</button>
</div>
</form></div>
        
        <script src="/assets/49120973/jquery.js"></script>
<script src="/assets/9eaad366/yii.js"></script>
<script src="/assets/9eaad366/yii.validation.js"></script>
<script src="/assets/9eaad366/yii.captcha.js"></script>
<script src="/assets/9eaad366/yii.activeForm.js"></script>
<script src="/assets/2edf4070/jquery.pjax.js"></script>
<script src="/assets/bd68743d/social-likes.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/scrollport.min.js"></script>
<script src="/js/jquery.bxslider.min.js"></script>
<script src="/js/jquery-scrolltofixed.js"></script>
<script src="/js/jquery.tinyscrollbar.min.js"></script>
<script src="/js/my.magicline.1.0.min.js"></script>
<script src="/js/unslider.min.js"></script>
<script src="/js/jquery.magnific-popup.js"></script>
<script src="/js/jquery.dotdotdot.min.js"></script>
<script src="/js/script.js"></script>
<script src="/js/orphus.js"></script>
<script src="/js/site.js"></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">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</script>
        <script type="text/javascript">
            uLogin.customInit('uLogin_1');
            uLogin.customInit('uLogin_2');
        </script>
    </body>
</html>


