





<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <meta name=viewport content="width=device-width, initial-scale=1">
        <link rel="alternate" type="application/rss+xml" title="Новости с сайта Вятский Край" href="/rss.xml">
        <link rel="search" type="application/opensearchdescription+xml" title="htmlbook.ru" href="/search.xml">

        <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        
        <title>По одёжке протягивай ножки. Кирову стоит изучить, как праздновали юбилеи городов России</title>

        <meta name="og:type" content="article">
<meta name="og:url">
<meta name="og:title" content="По одёжке протягивай ножки. Кирову стоит изучить, как праздновали юбилеи городов России">
<meta name="og:description" content="">
<meta name="og:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/800%20nn.jpg">
<meta name="article:section" content="ОБЩЕСТВО">
<meta name="article:author" content="Администратор">
<meta name="article:tag" content="650 лет городу Кирову,Александр Соколов, Кировская область">
<meta name="article:published_time" content="2022-08-08T12:22:15+03:00">
<meta name="article:modified_time" content="2022-08-08T12:22:15+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Вятский Край">
<meta name="twitter:title" content="По одёжке протягивай ножки. Кирову стоит изучить, как праздновали юбилеи городов России">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="Администратор">
<meta name="twitter:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/800%20nn.jpg">
<meta name="twitter:domain" content="http://vk43.ru/">
<link href="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/800%20nn.jpg" rel="image_src">
<link href="/css/social-likes.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
    </head>

    <body >
        
        

<header id="header">
    <div class="wrapper">
        <div class="header-banner">
            
        </div>
        <div class="header-top clearfix">
            <div class="menu-button"></div>
            <a href="/" class="header-logo"><img src="/uploads/header-logo.png"></a>
            <p class="header-date">
                понедельник
                <br>
                8 августа 2022
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                         <p class="header-age">16+</p>
        </div>
    </div>
    <nav class="clearfix">
        <div class="wrapper clearfix">
            <div class="nav-top clearfix">
                <div class="menu-icon"></div>
                <div class="show-menu"></div>
                <ul class="header-menu clearfix"><li><a href="/news/rubric/Obshhestvo">Общество</a></li>
<li><a href="/news/rubric/Ekonomika">Экономика</a></li>
<li><a href="/news/rubric/Politika">Политика</a></li>
<li><a href="/news/rubric/Rajony">Районы</a></li>
<li><a href="/news/rubric/Kultura">Культура</a></li>
<li><a href="/news/rubric/Sport">Спорт</a></li>
<li><a href="/news/rubric/proissestvia">Происшествия</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li></ul>
                <div class="login-wrapper enter clearfix">
                    <div class="search-icon"></div>
                                            <div class="profile-icon"></div>
                        <a href="#login-popup" class="login js-login-form" data-effect="mfp-zoom-out">Войти</a>
                    
                </div>
            </div>
            <form action="/site/search?place=all" method="get" class="clearfix" role="search">
                <div class="search-container">
                    <input placeholder="Поиск" type="text" name="q">
                    <button>ОК</button>
                </div>
            </form>
        </div>
    </nav>
</header>

        <section class="wrapper clearfix">
            







    
















<div class="item-wrapper">
    <div class="item-section clearfix">
        <div class="item">
            <p class="item-header">По одёжке протягивай ножки. Кирову стоит изучить, как праздновали юбилеи городов России</p>

            <div class="item-info clearfix">
                                    <p class="item-info-category">ОБЩЕСТВО</p>
                                <div class="publication-info">
                    <span class="date">08 августа 2022</span>
                    <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
                    <span class="news-item-views">10</span>
                    <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
                    <span class="news-item-comments">0</span>
                </div>
            </div>
            <div class="post-controls-wrapper clearfix">
                <div class="social-likes clearfix">
    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
</div>                <div class="post-print">
                    <div class="icon-print"></div>
                    <a href="javascript:window.print()">На печать</a>
                </div>
            </div>
            <div class="item-content-wrapper clearfix">
                <div class="item-text">
                                        <p><img alt="" src="/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/800%20nn.jpg" style="width: 800px; height: 534px;" /></p>

<p><span style="font-size:10px;">Фото: niann.ru</span></p>

<p>Тема 650-летия нашего областного центра в послед&shy;нее время не сходит с уст врио губернатора Киров&shy;ской области Александра Соколова.</p>

<p>&nbsp;</p>

<p>То он встречается по этому поводу с общественниками и просит внести предложения в план подготовки торжеств. То беседует с разными высокопоставленными чиновниками, каждый из которых обещает &laquo;манну небесную&raquo;. То дает задание своим подчиненным пригласить на юбилей миллион гостей.</p>

<p>&nbsp;</p>

<p>В общем, создается впечатление, что есть у Соколова желание сделать юбилей Кирова незабываемым. Вот только не выльется ли все это в имитацию бурной деятельности вместо реальных дел?</p>

<p>&nbsp;</p>

<p><strong>За неимением лучшего</strong></p>

<p>&nbsp;</p>

<p>Раскручивание темы юбилейного праздника для об&shy;ластного центра - большой плюс в электоральную карму кандидата в губернаторы Кировской области, каковым сегодня и является Александр Соколов. Видимо, именно потому он так активно ее и продвигает.</p>

<p>&nbsp;</p>

<p>Однако все, как всегда, упирается в деньги. &laquo;Вят&shy;ский край&raquo; уже не раз писал, что бюджет юбилейных торжеств, который намеревается выделить федеральный центр Кировской области, до сих пор окончательно не определен, а периодически озвучиваемые суммы имеют устойчивую тенденцию к уменьшению. А ведь без серьезных &laquo;вливаний&raquo; сделать праздник значимым, ярким и запоминающимся не получится. Киров - это всё-таки не Москва с Петербургом, и даже не Казань с Тюменью.</p>

<p>&nbsp;</p>

<p>Хотя поначалу всё начиналось очень неплохо, когда прежнему губернатору Никите Белых в Правительстве РФ пообещали выделить на юбилей пять миллиардов рублей. Но уже при его преемнике в лице Игоря Васильева эта сумма скукожилась до 450 миллионов.</p>

<p>&nbsp;</p>

<p>Впрочем, предшественник Александра Соколова темой кировского юбилея вообще не заморачивался. За все пять лет пребывания на посту он вспомнил об этом только раз. Ну, может, два или три. Да и то в качестве отдаленной перспективы, которой всерьез заниматься не стоит.</p>

<p>&nbsp;</p>

<p>Как же предстоящий юбилей воспринимает нынешний врио губернатора? К сожалению, пока это не ясно.</p>

<p>&nbsp;</p>

<p>Что на сегодня нам предлагают в качестве подготовки к юбилею? Ремонт городских улиц по нацпроекту &laquo;Безопасные и качественные автодороги&raquo;. Фасадные работы за счет средств регионального фонда капремонта, который и без того должен этим заниматься. Облагораживание территории парка им. Кирова, которое идет в рамках программы &laquo;Комфортная городская среда&raquo;. В общем, всё то, что и так должно делаться по плану.</p>

<p>&nbsp;</p>

<p>Даже приезд в Киров генерального директора Большого театра Владимира Урина, который пообещал выступления ведущих артистов театра на юбилейных торжествах, - шаг предварительный и ни к чему не обязывающий. Тем более что руководство главного театра страны за два года может и поменяться, в связи с тем что к Урину уже есть вопросы из-за его отношения к специальной военной операции на Украине.</p>

<p>&nbsp;</p>

<p>Что уж говорить о миллионе туристов, которые, по мнению Соколова, в юбилейный год должны посетить Киров? Кроме улыбки, такое поручение врио губернатора, данное им заместителю председателя правительства области Андрею Маури, ничего не вызывает. Сколько лет руководство борется за рост турпотока? Много. Точно больше десятка. А результат пока мизерный. Даже блогеры-миллионники и Даня Милохин не смогли существенно его увеличить. И по щелчку пальцами этого не произойдет.</p>

<p>&nbsp;</p>

<p>И, повторимся, главное - это то, что пока нет понимания, сколько денег даст Правительство РФ на подготовку и празднование кировского юбилея. А без них, что ни задумывай, как ни крутись, ничего не выйдет.</p>

<p>&nbsp;</p>

<p><strong>Увеличили на миллиарды</strong></p>

<p>&nbsp;</p>

<p>Для того чтобы это понять, и ходить далеко не надо. Достаточно посмотреть, как отметили свои юбилеи другие города страны, в том числе наши соседи. Такие, например, как Нижний Новгород, который в прошлом году отметил свое 800-летие.</p>

<p>&nbsp;</p>

<p>Там, как и у нас, подготовка к юбилею началась загодя, то есть ещё в сентябре 2015 года, когда Президент РФ Владимир Путин подписал указ &laquo;О праздновании 800-летия основания города Нижнего Новгорода&raquo;. В том же году был создан региональный организационный комитет по подготовке к празднованию.</p>

<p>&nbsp;</p>

<p>Поначалу, как отмечали и горожане, и СМИ, программа празднования была довольно скудная. В 2017 году она предусматривала реставрацию кремля, Нижегородского художественного музея, Музея имени Горького, а также проведение крупных фестивалей, выставочных проектов, создание фильма о Нижнем Новгороде. Тогда на всё про всё из федерального бюджета было выделено всего 802 млн рублей.</p>

<p>&nbsp;</p>

<p>Но в 2019 году открылись новые возможности. Федерация направила на юбилей ещё чуть больше 10 млрд рублей. Плюс регион выделил из своей казны столько же.</p>

<p>&nbsp;</p>

<p>Такая щедрость федерального центра оказалась не случайной. В 2018 году в Нижегородской области сменилось руководство. Вместо Валерия Шанцева на пост губернатора был избран Глеб Никитин. На наш взгляд, это и стало решающим фактором, который изменил федеральное финансирование празднества.</p>

<p>&nbsp;</p>

<p>Увеличение на несколько порядков денежного потока привело к глобальному изменению программы подготовки.</p>

<p>&nbsp;</p>

<p>Все отмечали, что к юбилею Нижнего был выполнен беспрецедентный объём работ. Среди ключевых объектов, реконструированных к праздничной дате, стали Нижегородский кремль, Чкаловская лестница, парк &laquo;Швейцария&raquo;. Были приведены в порядок территории Ярмарочной площади, Окской набережной, Большой Покровской улицы, набережной Гребного канала. Проведены работы по благоустройству набережной Федоровского канала, территории Стрелки с приспособлением под современное использование пакгаузов, Александровского сада, Нижневолжской набережной.</p>

<p>&nbsp;</p>

<p>Помимо работ по благоустройству, проведена реставрация семи многоквартирных домов - объектов культурного наследия. Сделано две транспортных развязки.</p>

<p>&nbsp;</p>

<p>И всё это делалось сверх плановых работ по реализации федеральных программ и нацпроектов.</p>

<p>&nbsp;</p>

<p>Не пожалели денег нижегородцы и на сам праздник. В этот день его отмечали на десятке разных площадок. Для развлечения публики были задействованы как мест&shy;ные, так и приглашенные артисты,&nbsp; коллективы. В частности, группы &laquo;Любэ&raquo;, &laquo;Моральный кодекс&raquo;, &laquo;Uma2rman&raquo;, рэпер Баста, певец Александр Панайотов и др. И, заметьте, за десять рублей они выступать точно не будут. Значит, платили им звонкой монетой сполна.</p>

<p>&nbsp;</p>

<p>Поэтому и отзывы о торжествах были в основном восторженные (хотя, куда ж без этого, не обошлось и без критических замечаний).</p>

<p>&nbsp;</p>

<p>Впрочем, кировчане могут сказать, что пример Нижнего для нас не показателен. Как-никак там и город-миллионник, и Горьковский автозавод, и еще много всякого, чего у нас нет. Что ж, в том есть своя &laquo;сермяжная правда&raquo;. Поэтому посмотрим на сопоставимые с Кировом города, которые недавно отпраздновали свои юбилеи.</p>

<p>&nbsp;</p>

<p><strong>Большие проекты - большие деньги</strong></p>

<p>&nbsp;</p>

<p>Осенью 2010 года свой 1000-летний юбилей отметил Ярославль. Готовились к нему несколько лет. В частности, была специально создана НКО, задача которой - сбор пожертвований и распространение праздничной символики.</p>

<p>&nbsp;</p>

<p>Планы к юбилею строились грандиозные. В итоге был восстановлен Успенский собор, проложен мост через реку Которосль, открыт парк 1000-летия Ярославля. На празднование ушло более 26 миллиардов рублей.</p>

<p>&nbsp;</p>

<p>В 2013 году на 1150-летие Смоленска потратили 16,6 миллиарда.</p>

<p>&nbsp;</p>

<p>В 2016 году Туле исполнилось 870 лет. Концепция праздника была поддержана Президентом РФ Владимиром Путиным. В рамках подготовки к юбилею был создан Музей обороны Тулы, который разместился в парке &laquo;Патриот&raquo;. Его открыли в День города.</p>

<p>&nbsp;</p>

<p>В рамках подготовки к празднованию Тула была оформлена в едином стиле, создан тематический аудиогид для общественного транспорта, из которого жители и гости города могли узнать о событиях Тульской оборонительной операции.</p>

<p>&nbsp;</p>

<p>В торжествах со своей программой принял участие мотоклуб &laquo;Ночные волки&raquo;. Прошел Международный фестиваль духовых оркестров &laquo;Фанфары Тульского кремля&raquo;. Состоялись концерт музыкального коллектива &laquo;Хор Турецкого&raquo; и рок-концерт &laquo;Большой рок&raquo;.</p>

<p>&nbsp;</p>

<p>Загодя готовились к 650-летнему юбилею в Калуге. Еще в 2012 году Президент России Владимир Путин подписал соответствующий указ. Торжества прошли в 2021 году.</p>

<p>&nbsp;</p>

<p>В День города в Калуге прошла масса мероприятий. Организаторы подготовили разнообразные интерактивные площадки. Кроме того, были и традиционные мероприятия. В честь юбилея, а также православного праздника Успение состоялся крестный ход. Калужане остались довольны и приглашенными звездами. Для старшего поколения выступила группа На-На, а молодежь развлекала Полина Гагарина. В небе над городом фигуры высшего пилотажа продемонстрировали для жителей и гостей города пилоты самолетов.</p>

<p>&nbsp;</p>

<p>Одним из самых масштабных мероприятий в рамках калужских празднований стал Всероссийский фестиваль хореографии.</p>

<p>&nbsp;</p>

<p>К сожалению, в публикациях о юбилейных торжествах в Туле и Калуге не указано, сколько эти города потратили денег на подготовку к празднику. Но, судя по проведенным мероприятиям, немало.</p>

<p>&nbsp;</p>

<p>Так, например, только на восстановление памятника к 600-летию Калуги, так называемого &laquo;Шарика&raquo;, планировали потратить 47 миллионов рублей.</p>

<p>&nbsp;</p>

<p>Однако хотелось бы отметить еще одну немаловажную деталь - в обоих городах был выделен собственный акцент на главной теме праздника. В Туле таковой стала роль города в Великой Отечественной войне, в Калуге - космонавтика (как-никак город традиционно ассоциируется с работами Константина Циолковского).</p>

<p>&nbsp;</p>

<p><strong>Нужен творческий подход</strong></p>

<p>&nbsp;</p>

<p>Как можно видеть, каждый из вышеназванных городов с фантазией подошел к празднованию своего юбилея. Креативно, как любят сегодня говорить. А вот в Кирове с этим пока, очевидно, есть проблемы.</p>

<p>&nbsp;</p>

<p>Судя по тому, что сегодня делает городская и областная власть, у нас нет даже концепции подготовки и проведения 650-летия Кирова. А где нет амбициозных проектов, туда и московские чиновники не спешат давать деньги.</p>

<p>&nbsp;</p>

<p>Но если наши чиновники хотят всё же сделать праздник областного центра незабываемым для горожан даже в условиях крошечного федерального финансирования, то они могут это сделать. Например, на год &laquo;заморозить&raquo; тарифы на тепло (воду, электричество - нужное подчеркнуть) или сделать бесплатным проезд в общественном транспорте для инвалидов, пенсионеров и детей. Главное - подойти к делу творчески.</p>

<p>&nbsp;</p>

<p><strong>Сергей СМОЛИН.</strong></p>

                                    </div>
                                                                    </div>
                        <div class="stop-social"></div>
                            <p class="tags-header">ТЕГИ</p>
                <div class="tags-container clearfix">
                                            <a href="/news/tag/650+%D0%BB%D0%B5%D1%82+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%83+%D0%9A%D0%B8%D1%80%D0%BE%D0%B2%D1%83">650 лет городу Кирову</a>
                                            <a href="/news/tag/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A1%D0%BE%D0%BA%D0%BE%D0%BB%D0%BE%D0%B2">Александр Соколов</a>
                                            <a href="/news/tag/+%D0%9A%D0%B8%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C"> Кировская область</a>
                                    </div>
            
            <div class="news-middle-banner">
                
            </div>

            <div class="comments-header clearfix">
                <p class="comments-title">Комментарии</p>
                                <div class="comments-count">
                    <span class="js-count_comment">0</span>
                    комментариев
                </div>
                                    <div class="comments-login">
                        <img src="/img/login-black.png" alt="">
                        <a href="#login-popup" class="login login-comments" data-effect="mfp-zoom-out">Войти</a>
                    </div>
                            </div>
            <ul class="comments-container">
                            </ul>
            <div id="comment-form-wrapper">
                <div class="new-comment" id="comment-form">
                    <p class="new-comment-header">Оставить свой комментарий</p>

                    <div class="new-comment-content clearfix">
                        <img src="/img/anonim.png" alt=""
                             class="new-comment-userpic">
                        

<form id="login-form" class="new-comment-content-text white js-create-comment" action="/ajax/create-comment" method="post">
<input type="hidden" name="_csrf" value="N-DGAOrnMcWrg_xMXWhtBCFGti6AO4WY2k4JLeVbTrKfM0QGVTYMjOLdGR70LWiwiQMK-VP8SUip_gGSvodMKw==">

<div class="form-group field-commentform-text required">

<textarea id="commentform-text" class="form-control" name="CommentForm[text]" aria-required="true"></textarea>

<div class="help-block"></div>
</div>
<div class="form-group field-commentform-verifycode required">

<img id="commentform-verifycode-image" src="/site/captcha?v=62f1376ca0a4f" alt=""> <input type="text" id="commentform-verifycode" class="new-comment-code" name="CommentForm[verifyCode]" placeholder="Код проверки" aria-required="true">

<div class="help-block"></div>
</div>

    <div class="form-group field-commentform-name required">

<input type="text" id="commentform-name" class="new-comment-name" name="CommentForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>

<button>КОММЕНТИРОВАТЬ</button>
</form>                    </div>
                </div>
            </div>

        </div>
    </div>
    <div class="page-right">
        


    



<div id="p0" data-pjax-container="" data-pjax-timeout="1000">
<div class="poll">
    <div class="poll-header">Вы сдали нормативы ГТО?</div>
    <form id="poll-form" action="/poll/choice" method="post" data-pjax="1">
<input type="hidden" name="_csrf" value="N-DGAOrnMcWrg_xMXWhtBCFGti6AO4WY2k4JLeVbTrKfM0QGVTYMjOLdGR70LWiwiQMK-VP8SUip_gGSvodMKw==">
    <div class="form-group field-pollform-poll_choice_id required">

<input type="hidden" name="PollForm[poll_choice_id]" value=""><div id="pollform-poll_choice_id"><div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id0" name="PollForm[poll_choice_id]" value="787"><label for="PollForm-poll_choice_id0"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id0">Возраст уже не тот, чтобы физкультурой заниматься</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id1" name="PollForm[poll_choice_id]" value="788"><label for="PollForm-poll_choice_id1"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id1">Я в молодости был значкистом, и сейчас получил значок</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id2" name="PollForm[poll_choice_id]" value="789"><label for="PollForm-poll_choice_id2"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id2"> Еще нет, но собираюсь подготовиться и сдать</label></div></div>

<div class="help-block"></div>
</div>
    <div class=" field-pollform-poll_id required">

<input type="hidden" id="pollform-poll_id" class="form-control" name="PollForm[poll_id]" value="239">

<div class="help-block"></div>
</div>

    <button type="submit">ОТВЕТИТЬ</button>
    </form>
</div>
</div>
<div class="right-banner">
    <a href="/site/banner/33" rel="nofollow" target="_blank"><img src="/uploads/news/smi/%D0%B3%D0%B4%D0%B5%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C_%D1%81%D0%B0%D0%B9%D1%82.jpg" alt=""></a>
</div>    </div>
</div>
        </section>

                        <div class="read-also wrapper">
        <p class="read-also-header">Читайте также</p>
        <ul class="read-also-news clearfix">
                            <li class="news-item-middle">
                        <a href="/news/pridanoe-dla-malysa-cto-socialnye-sluzby-polozat-v-korobku-sokolova">
        <img src="/thumbs/4e321b60fe447781be4c456f715a7b79_300_170.jpg" class="news-picture">
    </a>
            <a href="/news/rubric/Obshhestvo" class="news-item-category">ОБЩЕСТВО</a>
        <a href="/news/pridanoe-dla-malysa-cto-socialnye-sluzby-polozat-v-korobku-sokolova" class="news-item-title">Приданое для малыша. Что социальные службы положат в «коробку Соколова»?</a>
    <div class="news-item-info">
        <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
        <span class="news-item-views">30</span>
        <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
        <span class="news-item-comments">0</span>
    </div>
                </li>
                            <li class="news-item-middle">
                        <a href="/news/zasekrecennyj-ubilej-prazdnovanie-650-letia-kirova-sokolov-obsudil-v-zakrytom-rezime">
        <img src="/thumbs/3bd88fafd5005b5f9b7f22bed19a21c4_300_170.jpg" class="news-picture">
    </a>
            <a href="/news/rubric/Obshhestvo" class="news-item-category">ОБЩЕСТВО</a>
        <a href="/news/zasekrecennyj-ubilej-prazdnovanie-650-letia-kirova-sokolov-obsudil-v-zakrytom-rezime" class="news-item-title">Засекреченный юбилей. Празднование 650-летия Кирова Соколов обсудил в закрытом режиме</a>
    <div class="news-item-info">
        <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
        <span class="news-item-views">63</span>
        <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
        <span class="news-item-comments">0</span>
    </div>
                </li>
                            <li class="news-item-middle">
                        <a href="/news/eh-dorogi-kirovstat-priznal-vatskie-proselki-problemnymi">
        <img src="/thumbs/72a7394a5864a808977764d5fda1bdaa_300_170.jpg" class="news-picture">
    </a>
            <a href="/news/rubric/Ekonomika" class="news-item-category">ЭКОНОМИКА</a>
        <a href="/news/eh-dorogi-kirovstat-priznal-vatskie-proselki-problemnymi" class="news-item-title">Эх, дороги… Кировстат признал вятские просёлки проблемными</a>
    <div class="news-item-info">
        <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
        <span class="news-item-views">42</span>
        <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
        <span class="news-item-comments">0</span>
    </div>
                </li>
                            <li class="news-item-middle">
                        <a href="/news/a-ne-kosmiceskij-sputnik-no-ehal-i-videl-vrio-gubernatora-sokolov-vzalsa-za-borsevik">
        <img src="/thumbs/692825e60f1e6bf50cc7a5cfa33398e1_300_170.jpg" class="news-picture">
    </a>
            <a href="/news/rubric/Obshhestvo" class="news-item-category">ОБЩЕСТВО</a>
            <a href="/news/rubric/Rajony" class="news-item-category">РАЙОНЫ</a>
        <a href="/news/a-ne-kosmiceskij-sputnik-no-ehal-i-videl-vrio-gubernatora-sokolov-vzalsa-za-borsevik" class="news-item-title">«Я не космический спутник, но ехал и видел». Врио губернатора Соколов взялся за борщевик</a>
    <div class="news-item-info">
        <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
        <span class="news-item-views">68</span>
        <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
        <span class="news-item-comments">0</span>
    </div>
                </li>
                            <li class="news-item-middle">
                        <a href="/news/est-cem-gorditsa-senatory-ocenili-uroven-razvitia-oboronnyh-predpriatij-kirova">
        <img src="/thumbs/6c98ba90afaec1f7666c51b56b37978d_300_170.jpg" class="news-picture">
    </a>
            <a href="/news/rubric/Ekonomika" class="news-item-category">ЭКОНОМИКА</a>
        <a href="/news/est-cem-gorditsa-senatory-ocenili-uroven-razvitia-oboronnyh-predpriatij-kirova" class="news-item-title">Есть чем гордиться! Сенаторы оценили уровень развития оборонных предприятий Кирова</a>
    <div class="news-item-info">
        <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
        <span class="news-item-views">83</span>
        <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
        <span class="news-item-comments">0</span>
    </div>
                </li>
                    </ul>
    </div>

        
        


<footer>
    <div class="wrapper clearfix">
        <div class="footer-left">
            <a href="#" class="footer-logo"><img src="/uploads/footer_logo.jpg" alt="">
            </a>
            <p class="copyright">
                &#169; 2022 ООО "Издательский дом "Вятский край". Все права защищены
            </p>
            <ul class="footer-links clearfix"><li><a href="/page/reklama">Реклама</a></li>
<li><a href="/news">Все новости</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li>
<li class="" title=""><a href="/blog/bloggers">Блогеры</a></li>
<li class="" title=""><a href="/poll">Опросы</a></li></ul>
            <p class="footer-offert">
                Материалы публикуются с разрешения. Все права защищены. Любое воспроизведение материалов или фрагментов из них на любом языке возможно только с письменного разрешения "Издательский дом "Вятский край". Гл.редактор А.Таджибаев.
<br>
Менеджер по рекламе  Дмитрий Беляев, тел./факс (8332) 25-57-46 <a href="/cdn-cgi/l/email-protection#9ee8f5b3ecfbf5f2fff3ffb0faf7f3ffdef3fff7f2b0eceb"><span class="__cf_email__" data-cfemail="15637e3867707e797478743b717c78745578747c793b6760">[email&#160;protected]</span></a>
<br>
Адрес редакции: 610000, г. Киров, ул. Спасская, 39, офис 3.
E-mail:  <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="92f9e0f3ebd2f9e0f3ebbcf9fbe0fde4bce0e7">[email&#160;protected]</a> 
            </p>
        </div>
        <div class="footer-right">
            
            <div class="footer-right-bottom">
                <div class="typo">
                    <p class="typo-header">Нашли опечатку?</p>
                    <div class="typo-content">Orphus: Ctrl+Enter</div>
                    <div style="display:none">
                        <a href="https://orphus.ru" id="orphus" target="_blank">
                            <img alt="Система Orphus" src="/img/orphus.gif" border="0" width="125" height="115" />
                        </a>
                    </div>

                </div>
                <a href="http://rootmedia.ru" target="_blank" class="developer">
                    <img src="/img/rootmedia-logo.png" alt="" class="developer-logo">
                    <p class="developer-name">Разработка<span>ROOTMEDIA</span></p>
                </a>
                <div class="right">
                    <a href="#header" class="scroll-top hidden js-scroll-to-top"></a>
                </div>
            </div>
        </div>
    </div>
</footer>
<div id="login-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title active">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title registration-popup">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>
    <ul id="uLogin_1" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="login-form62f1376ca41ba" class="form-popup" action="/site/login" method="post">
<input type="hidden" name="_csrf" value="N-DGAOrnMcWrg_xMXWhtBCFGti6AO4WY2k4JLeVbTrKfM0QGVTYMjOLdGR70LWiwiQMK-VP8SUip_gGSvodMKw=="><div class="form-group field-loginform-username required">

<input type="text" id="loginform-username" class="popup-input" name="LoginForm[username]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-loginform-password required">

<input type="password" id="loginform-password" class="popup-input" name="LoginForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="popup-bottom clearfix">
    <button type="submit">ВОЙТИ</button>
    <a href="#password-popup" class="restore-password">Восстановить пароль</a>
</div>
</form></div>
<div id="registration-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title login-popup" data-effect="mfp-zoom-out">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title active" data-effect="mfp-zoom-out">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>

    <ul id="uLogin_2" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="signup-form62f1376ca45b1" class="form-popup" action="/site/signup" method="post">
<input type="hidden" name="_csrf" value="N-DGAOrnMcWrg_xMXWhtBCFGti6AO4WY2k4JLeVbTrKfM0QGVTYMjOLdGR70LWiwiQMK-VP8SUip_gGSvodMKw==">
<p class="role-header">ВАША РОЛЬ</p>
<div class="role-wrapper clearfix">
    <div class="form-group field-signupform-role required">

<input type="hidden" name="SignupForm[role]" value=""><div id="signupform-role"><div class="role-form-container"><input type="radio" id="SignupForm-role0" name="SignupForm[role]" value="blogger"><label for="SignupForm-role0"><span></span></label><label for="SignupForm-role0">Блогер</label></div>
<div class="role-form-container"><input type="radio" id="SignupForm-role1" name="SignupForm[role]" value="user"><label for="SignupForm-role1"><span></span></label><label for="SignupForm-role1">Читатель</label></div></div>

<div class="help-block"></div>
</div>
</div>

<div class="form-group field-signupform-name required">

<input type="text" id="signupform-name" class="popup-input" name="SignupForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-email required">

<input type="text" id="signupform-email" class="popup-input" name="SignupForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password required">

<input type="password" id="signupform-password" class="popup-input" name="SignupForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password2 required">

<input type="password" id="signupform-password2" class="popup-input" name="SignupForm[password2]" placeholder="Повторите пароль" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">ЗАРЕГИСТРИРОВАТЬСЯ</button>
</div>
</form></div>
<div id="password-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <p class="password-header">Восстановление пароля</p>
    <p class="password-text">Если Вы забыли пароль, укажите свой Электронный адрес, после чего ждите письмо.</p>
    

<form id="reset-pass-form62f1376ca4e94" class="form-password" action="/site/request-password-reset" method="post">
<input type="hidden" name="_csrf" value="N-DGAOrnMcWrg_xMXWhtBCFGti6AO4WY2k4JLeVbTrKfM0QGVTYMjOLdGR70LWiwiQMK-VP8SUip_gGSvodMKw==">
<div class="form-group field-passwordresetrequestform-email required">

<input type="text" id="passwordresetrequestform-email" class="popup-input" name="PasswordResetRequestForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">Восстановить пароль</button>
</div>
</form></div>
        
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/49120973/jquery.js"></script>
<script src="/assets/9eaad366/yii.js"></script>
<script src="/assets/9eaad366/yii.validation.js"></script>
<script src="/assets/9eaad366/yii.captcha.js"></script>
<script src="/assets/9eaad366/yii.activeForm.js"></script>
<script src="/assets/2edf4070/jquery.pjax.js"></script>
<script src="/assets/bd68743d/social-likes.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/scrollport.min.js"></script>
<script src="/js/jquery.bxslider.min.js"></script>
<script src="/js/jquery-scrolltofixed.js"></script>
<script src="/js/jquery.tinyscrollbar.min.js"></script>
<script src="/js/my.magicline.1.0.min.js"></script>
<script src="/js/unslider.min.js"></script>
<script src="/js/jquery.magnific-popup.js"></script>
<script src="/js/jquery.dotdotdot.min.js"></script>
<script src="/js/script.js"></script>
<script src="/js/orphus.js"></script>
<script src="/js/site.js"></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">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</script>
        <script type="text/javascript">
            uLogin.customInit('uLogin_1');
            uLogin.customInit('uLogin_2');
        </script>
    </body>
</html>


