





<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <meta name=viewport content="width=device-width, initial-scale=1">
        <link rel="alternate" type="application/rss+xml" title="Новости с сайта Вятский Край" href="/rss.xml">
        <link rel="search" type="application/opensearchdescription+xml" title="htmlbook.ru" href="/search.xml">

        <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        
        <title>«Оплатите за проезд!» Киров готовится к повышению стоимости поездок в транспорте</title>

        <meta name="og:type" content="article">
<meta name="og:url">
<meta name="og:title" content="«Оплатите за проезд!» Киров готовится к повышению стоимости поездок в транспорте">
<meta name="og:description" content="">
<meta name="og:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/conductor%20card.jpg">
<meta name="article:section" content="ЭКОНОМИКА">
<meta name="article:author" content="Администратор">
<meta name="article:tag" content="Общественный транспорт,Региональная служба по тарифам Кировской области, Кировская область">
<meta name="article:published_time" content="2022-02-21T11:11:10+03:00">
<meta name="article:modified_time" content="2022-02-21T11:11:10+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Вятский Край">
<meta name="twitter:title" content="«Оплатите за проезд!» Киров готовится к повышению стоимости поездок в транспорте">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="Администратор">
<meta name="twitter:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/conductor%20card.jpg">
<meta name="twitter:domain" content="http://vk43.ru/">
<link href="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/conductor%20card.jpg" rel="image_src">
<link href="/css/social-likes.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
    </head>

    <body >
        
        

<header id="header">
    <div class="wrapper">
        <div class="header-banner">
            
        </div>
        <div class="header-top clearfix">
            <div class="menu-button"></div>
            <a href="/" class="header-logo"><img src="/uploads/header-logo.png"></a>
            <p class="header-date">
                среда
                <br>
                23 февраля 2022
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                         <p class="header-age">16+</p>
        </div>
    </div>
    <nav class="clearfix">
        <div class="wrapper clearfix">
            <div class="nav-top clearfix">
                <div class="menu-icon"></div>
                <div class="show-menu"></div>
                <ul class="header-menu clearfix"><li><a href="/news/rubric/Obshhestvo">Общество</a></li>
<li><a href="/news/rubric/Ekonomika">Экономика</a></li>
<li><a href="/news/rubric/Politika">Политика</a></li>
<li><a href="/news/rubric/Rajony">Районы</a></li>
<li><a href="/news/rubric/Kultura">Культура</a></li>
<li><a href="/news/rubric/Sport">Спорт</a></li>
<li><a href="/news/rubric/proissestvia">Происшествия</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li></ul>
                <div class="login-wrapper enter clearfix">
                    <div class="search-icon"></div>
                                            <div class="profile-icon"></div>
                        <a href="#login-popup" class="login js-login-form" data-effect="mfp-zoom-out">Войти</a>
                    
                </div>
            </div>
            <form action="/site/search?place=all" method="get" class="clearfix" role="search">
                <div class="search-container">
                    <input placeholder="Поиск" type="text" name="q">
                    <button>ОК</button>
                </div>
            </form>
        </div>
    </nav>
</header>

        <section class="wrapper clearfix">
            







    
















<div class="item-wrapper">
    <div class="item-section clearfix">
        <div class="item">
            <p class="item-header">«Оплатите за проезд!» Киров готовится к повышению стоимости поездок в транспорте</p>

            <div class="item-info clearfix">
                                    <p class="item-info-category">ЭКОНОМИКА</p>
                                <div class="publication-info">
                    <span class="date">21 февраля 2022</span>
                    <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
                    <span class="news-item-views">50</span>
                    <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
                    <span class="news-item-comments">0</span>
                </div>
            </div>
            <div class="post-controls-wrapper clearfix">
                <div class="social-likes clearfix">
    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
</div>                <div class="post-print">
                    <div class="icon-print"></div>
                    <a href="javascript:window.print()">На печать</a>
                </div>
            </div>
            <div class="item-content-wrapper clearfix">
                <div class="item-text">
                                        <p><img alt="" src="/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/conductor%20card.jpg" style="width: 640px; height: 424px;" /></p>

<p>&nbsp;</p>

<p>Тема повышения цен на автобусные и троллейбусные билеты для Кирова не нова. Но каждый раз, когда перевозчики ее поднимают, публика приходит в неистовство: &laquo;Доколе!&raquo; В результате Региональная служба по тарифам Кировской области (РСТ) объявляет &laquo;хотелки&raquo; автобусников чрезмерными, но билеты всё же дорожают, хотя и не в заявленном масштабе.</p>

<p>&nbsp;</p>

<p>Вот и на этот раз не произо&shy;шло ничего необычного, чего мы ранее не видели. Недавно в РСТ обратилась группа из восьми транспортных компаний с предложением повысить тариф на проезд в общественном транспорте до 42 - 56 рублей (в зависимости от аппетитов перевозчика). В ответ кировчане начали показывать им жест с вращением указательного пальца у виска, а некоторые стали даже ехидно замечать: &laquo;А как же предстоящие выборы губернатора? Вдруг после такого мы неправильно проголосуем?&raquo; Выслушав обе стороны, РСТ, как всегда, взяла многозначительную паузу.</p>

<p>&nbsp;</p>

<p>Что же на самом деле произошло и стоит ли кировчанам ждать очередного подвоха от тех, кто сочиняет и принимает тарифы, разбирался &laquo;Вятский край&raquo;.</p>

<p>&nbsp;</p>

<p><strong>Есть выбор: бюджет или кошельки граждан</strong></p>

<p>&nbsp;</p>

<p>Нужно заметить, что право на утверждение новых тарифов имеет раз в год любая компания, чьи расценки подлежат регулированию. Нас ведь не удивляет, что ежегодно увеличивается стоимость электроэнергии, тепла, горячей и холодной воды. Даже смыв унитаза и тот дорожает.</p>

<p>&nbsp;</p>

<p>И почему таким правом не пользоваться перевозчикам? Тем более что цены на ГСМ, запчасти и прочее, что им нужно, растут, а пассажиропоток (как они сами говорят) падает. Вот и обращаются они в РСТ, которая &laquo;рулит&raquo; тарифами, за повышением оных.</p>

<p>&nbsp;</p>

<p>В обоснование необходи&shy;мости роста стоимости проезда транспортные предприятия указывают на изменение экономической обстановки. За ковидные 2020 - 2021 годы пассажиропоток снизился на 25 процентов. Накопленная ин&shy;фляция за это время составила 14 процентов (а повышение цен на ряд иных показателей - ЖКХ, топливо - фиксируется выше чем 20 процентов). Указанные процессы привели к тому, что компании-перевоз&shy;чики отказываются от обслуживания ряда маршрутов, у них наблюдаются проблемы с наймом персонала и с обслуживанием транспортного парка.</p>

<p>&nbsp;</p>

<p>Понятно, что в случае повышения тарифов вырастет нагрузка на население. Но при сохранении существующих все проблемы только усугубятся. Во всяком случае, так считают те, кто подал заявку на изменение платы за проезд.</p>

<p>&nbsp;</p>

<p>Впрочем, генеральный директор АО &laquo;Автотранспортное предприятие&raquo; (АТП) Денис Пырлог, который знает о ситуа&shy;ции не понаслышке, считает увеличение стоимости проезда на общественном транспорте в тех пределах, что просят перевозчики, чрезмерной. Более того, он полагает, что роста тарифов вообще можно избежать.</p>

<p>&nbsp;</p>

<p>- Что касается повышения стоимости проезда, то я, как и многие другие жители, против повышения, - прокомменировал он свою точку зрения специально для &laquo;Вятского края&raquo;. - Но есть затраты перевозчиков, которые с каждым годом растут не по нашей воле. Должно быть, как и в других социальных сферах, два тарифа: тариф для населения и экономически обоснованный тариф. Разница между ними должна дотироваться из бюджета. Мое мнение - из федерального. К примеру, в нашем регионе так работают перевозки РЖД. Областной бюджет субсидирует разницу между тарифами. Общественным транспортом перевозится во много раз больше пассажиров ежегодно, почему его не дотируют? Что касается повышения в выборный год, то мне здесь сложно судить, но думаю, что, безусловно, любое повышение цен влечёт за собой негатив населения. Механизмов сдерживания роста стоимости проезда на самом деле немало. Я их уже неоднократно озвучивал: от нулевой ставки транспортного налога до нулевого акциза на топливо.</p>

<p>&nbsp;</p>

<p>К тому же, как заметил руководитель АТП, пример субсидирования общественных автоперевозок есть в соседних ре&shy;гионах. По такому пути идут в Казани, Перми, Нижнем Новгороде.</p>

<p>&nbsp;</p>

<p>- В Татарстане, например, в период пандемии перевозчикам выделили один миллиард рублей, - добавил он.</p>

<p>&nbsp;</p>

<p>К мнению Дениса Пырлога можно прислушаться, тем более что он знает экономику автоперевозок, как говорится, из первых рук. Но нельзя не вспомнить также, что АТП, которым&nbsp; он руководит, в начале прошлого года прикупило за свой счет новые &laquo;пазики&raquo;. И главное здесь - &laquo;за свой счет&raquo;. Не помешал это сделать &laquo;низкий&raquo; тариф? Может, руководителей других транспортных предприятий нужно отправлять на стажировку в АТП, чтобы они научились грамотно хозяйствовать?</p>

<p>&nbsp;</p>

<p><strong>Повышению быть?</strong></p>

<p>&nbsp;</p>

<p>А теперь риторический во&shy;прос: кто верит в то, что наше областное правительство пойдет на субсидирование частных перевозчиков? Никто? Прискорбно. Но чиновников понять можно: если раздавать субсидии направо и налево - никаких денег не хватит.</p>

<p>&nbsp;</p>

<p>Частники (будь то транс&shy;портные компании, &laquo;Т Плюс&raquo; или иные предприятия) всегда хотят получить бюджетный кусок. И чем жирнее он будет, тем лучше. Затраты снижаются, прибыль растет (сегодня даже сами предприниматели говорят, что самый успешный бизнес - тот, который связан с бюджетным финансированием). Они как вымогатели: уступи им один раз - и они будут приходить с протянутой рукой вечно и требовать всё больше. Кировчане уже успели убедиться в этом на примере тарифов на тепло после заключения с Кировской теплоснабжающей компанией концессионного соглашения. Уже который год цены растут выше установленных пределов. Не получится ли так и с теми, кто работает на кировских маршрутах?</p>

<p>&nbsp;</p>

<p>РСТ не дает однозначного ответа на этот вопрос. После того как руководитель службы Максим Михайлов рассказал, что его ведомство получило предложения от восьми автотранспортных организаций Кирова, Кирово-Чепецка и Слободского, он взял тайм-аут:<br />
&laquo;В настоящее время Ре&shy;гиональная служба по тарифам Кировской области рассматривает заявки автопред&shy;приятий&raquo;.</p>

<p>&nbsp;</p>

<p>- В соответствии с законодательством после поступления таких заявок Региональная служба по тарифам должна провести расчеты предложений, - сказал Максим Михайлов. - Подчеркну, расчет и установление тарифов осуществляются путем проведения экспертизы представленных материалов.</p>

<p>&nbsp;</p>

<p>Но рассчитывать на то, что это рассмотрение не приведет к росту цен на проезд, не стоит. Нет для того объективных оснований. По словам руководителя РСТ, в заявках перевозчиков отражены цифры, полученные в результате расчетов, выполненных по методике Мин&shy;транса России. О конкретных цифрах перевозчики не заявляли. Работа РСТ как раз и направлена на то, чтобы вывести конкретные цифры тарифа.</p>

<p>&nbsp;</p>

<p>- Тариф учитывает только текущие неизбежные расходы перевозчика на оказание услуги, - обратил внимание Максим Михайлов. - В тарифе не закладывается инвестиционная составляющая - например, на обновление и модернизацию автотранспорта, на развитие предприятия.</p>

<p>&nbsp;</p>

<p>Но даже при таком раскладе очевидно, что роста стоимости проезда не избежать. И тогда остается только гадать, будет ли билет стоить 28, 30 или все 40 рублей. Ведь не случайно на сайте правительства области для сравнения показана стои&shy;мость общественного транспорта для граждан в соседних с нами регионах. &laquo;На сего&shy;дняшний день стоимость проезда в Нижнем Новгороде составляет до 30 рублей за поездку; в Казани - до 35 рублей; в Самаре - до 35 рублей; в Уфе - до 29 рублей; в Пензе - до 32 рублей; в Перми - 33 рубля; в Сыктывкаре - до 30 рублей; в Архангельске - 34 рубля;<br />
в Вологде - до 32 рублей&raquo;, - указали для справки чиновники.</p>

<p>&nbsp;</p>

<p>Впрочем, гадать нам долго не придется. Работа по экспертизе расчетных материалов, как сообщила РСТ, будет проведена в течение февраля-марта 2022 года. Таким образом, решение о целесообразности пересмотра тарифов будет принято уже в марте. И, думается, людям оно не понравится.</p>

<p>&nbsp;</p>

<p><strong>Кто услышит горожан?</strong></p>

<p>&nbsp;</p>

<p>И вот тут нельзя не вспомнить о том, что ныне действующий тариф на проезд в общественном транспорте был утвер&shy;жден совсем недавно - в феврале 2020-го, то есть всего два года назад.</p>

<p>&nbsp;</p>

<p>Тогда так же, как сегодня, автоперевозчики потребовали увеличения тарифа, и, что самое интересное, там тоже фигурировала цифра 52 рубля с человека (видимо, она имеет какой-то сакральный, скрытый от непосвященных смысл).</p>

<p>&nbsp;</p>

<p>РСТ тогда тоже долго успокаивала людей, говорила, что они всё пересчитают и примут взвешенное решение. И сделали это - подняли тариф с 22 до 26 рублей. Не вдвое, как просили перевозчики, а на скромные четыре рубля. Облагодетельствовали, так сказать.</p>

<p>&nbsp;</p>

<p>- Мы устанавливаем предельно максимальный уровень тарифа, - сказал тогда Максим Михайлов. - И сейчас он тоже предельно максимальный. Но никто не мешает автоперевозчикам возить по более низкой цене. К примеру, когда тариф составлял 22 рубля, я знаю, что некоторые перевозчики по области в ряде случаев возили по более дешевой цене - 21 рубль. На самом деле у них есть для этого возможность.</p>

<p>&nbsp;</p>

<p>Говорил он это всерьез или просто неудачно пошутил, понять было нельзя. Да и рост тарифа на четыре рубля идет с каждой поездки, а не взимается раз в месяц. А для тех, кто ездит на автобусах или троллейбусах хотя бы два раза в день, это уже восемь рублей в минус из кошелька. Но ведь есть еще немало тех, кто добирается до работы с пересадками (в других городах, в Москве или Нижнем Новгороде, на такие случаи предусмотрен единый беспересадочный билет). В результате за месяц люди расходуют значительные суммы из семейного бюджета. А им кто восполнит потери?</p>

<p>&nbsp;</p>

<p>Сегодня даже руководитель РСТ Максим Михайлов косвенно признал, что такой рост тарифа два года назад был &laquo;с запасом&raquo;.</p>

<p>&nbsp;</p>

<p>- Когда мы устанавливали тариф в 2020 году, то предполагали, что этот тариф позволит транспортным предприятиям работать на уровне без&shy;убыточности, - высказался он. Но тут же добавил, что инфляция не стоит на месте, умолчав, впрочем, при этом о том, какой вклад в ее разгон вносит повышение тарифов на ЖКУ и прочее.</p>

<p>&nbsp;</p>

<p>Жалуются автобусники на рост цен, и РСТ их слышит. Вот только не слышит она горожан, которые о росте цен знают гораздо больше. Они-то могут рассказать, как на двузначные цифры стали дороже картошка, овощи, крупы, молоко, молочные изделия, мясо и так далее. Даже статистика, в объективность которой сегодня мало кто верит, говорит, что инфляция в Кировской области за прошлый год выросла более чем на девять процентов. Однако нет того органа, который близко к серд&shy;цу воспримет жалобы кировчан и учтет их требование о снижении тарифов. Нет у нас РСТ для граждан.</p>

<p>&nbsp;</p>

<p>Сергей СМОЛИН.</p>

                                    </div>
                                                                    </div>
                        <div class="stop-social"></div>
                            <p class="tags-header">ТЕГИ</p>
                <div class="tags-container clearfix">
                                            <a href="/news/tag/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82">Общественный транспорт</a>
                                            <a href="/news/tag/%D0%A0%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0+%D0%BF%D0%BE+%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%B0%D0%BC+%D0%9A%D0%B8%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8">Региональная служба по тарифам Кировской области</a>
                                            <a href="/news/tag/+%D0%9A%D0%B8%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C"> Кировская область</a>
                                    </div>
            
            <div class="news-middle-banner">
                
            </div>

            <div class="comments-header clearfix">
                <p class="comments-title">Комментарии</p>
                                <div class="comments-count">
                    <span class="js-count_comment">0</span>
                    комментариев
                </div>
                                    <div class="comments-login">
                        <img src="/img/login-black.png" alt="">
                        <a href="#login-popup" class="login login-comments" data-effect="mfp-zoom-out">Войти</a>
                    </div>
                            </div>
            <ul class="comments-container">
                            </ul>
            <div id="comment-form-wrapper">
                <div class="new-comment" id="comment-form">
                    <p class="new-comment-header">Оставить свой комментарий</p>

                    <div class="new-comment-content clearfix">
                        <img src="/img/anonim.png" alt=""
                             class="new-comment-userpic">
                        

<form id="login-form" class="new-comment-content-text white js-create-comment" action="/ajax/create-comment" method="post">
<input type="hidden" name="_csrf" value="Ocf13GkfDTuSDk0mdyALXMF0DonfdjQm70Ao1hC26xBMF4nNNXhXjwTt_RsCibi7y1iOUZjArZYiKNY56FzHBA==">

<div class="form-group field-commentform-text required">

<textarea id="commentform-text" class="form-control" name="CommentForm[text]" aria-required="true"></textarea>

<div class="help-block"></div>
</div>
<div class="form-group field-commentform-verifycode required">

<img id="commentform-verifycode-image" src="/site/captcha?v=6215e44a49d5e" alt=""> <input type="text" id="commentform-verifycode" class="new-comment-code" name="CommentForm[verifyCode]" placeholder="Код проверки" aria-required="true">

<div class="help-block"></div>
</div>

    <div class="form-group field-commentform-name required">

<input type="text" id="commentform-name" class="new-comment-name" name="CommentForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>

<button>КОММЕНТИРОВАТЬ</button>
</form>                    </div>
                </div>
            </div>

        </div>
    </div>
    <div class="page-right">
        


    



<div id="p0" data-pjax-container="" data-pjax-timeout="1000">
<div class="poll">
    <div class="poll-header">Как вы относитесь к расколу в Молодежном парламенте Кировской области?</div>
    <form id="poll-form" action="/poll/choice" method="post" data-pjax="1">
<input type="hidden" name="_csrf" value="Ocf13GkfDTuSDk0mdyALXMF0DonfdjQm70Ao1hC26xBMF4nNNXhXjwTt_RsCibi7y1iOUZjArZYiKNY56FzHBA==">
    <div class="form-group field-pollform-poll_choice_id required">

<input type="hidden" name="PollForm[poll_choice_id]" value=""><div id="pollform-poll_choice_id"><div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id0" name="PollForm[poll_choice_id]" value="724"><label for="PollForm-poll_choice_id0"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id0">Меня не волнуют события в этой бесполезной организации</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id1" name="PollForm[poll_choice_id]" value="725"><label for="PollForm-poll_choice_id1"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id1">Это политическая провокация, проведенная перед выборами</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id2" name="PollForm[poll_choice_id]" value="726"><label for="PollForm-poll_choice_id2"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id2">Фракции ведут обычную борьбу внутри парламента </label></div></div>

<div class="help-block"></div>
</div>
    <div class=" field-pollform-poll_id required">

<input type="hidden" id="pollform-poll_id" class="form-control" name="PollForm[poll_id]" value="220">

<div class="help-block"></div>
</div>

    <button type="submit">ОТВЕТИТЬ</button>
    </form>
</div>
</div>
<div class="right-banner">
    
</div>    </div>
</div>
        </section>

                        <div class="read-also wrapper">
        <p class="read-also-header">Читайте также</p>
        <ul class="read-also-news clearfix">
                            <li class="news-item-middle">
                        <a href="/news/proezd-v-obsestvennom-transporte-v-kirove-podorozaet-s-1-fevrala">
        <img src="" class="news-picture">
    </a>
            <a href="/news/rubric/Obshhestvo" class="news-item-category">ОБЩЕСТВО</a>
        <a href="/news/proezd-v-obsestvennom-transporte-v-kirove-podorozaet-s-1-fevrala" class="news-item-title">Проезд в общественном транспорте в Кирове подорожает с 1 февраля</a>
    <div class="news-item-info">
        <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
        <span class="news-item-views">338</span>
        <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
        <span class="news-item-comments">0</span>
    </div>
                </li>
                    </ul>
    </div>

        
        


<footer>
    <div class="wrapper clearfix">
        <div class="footer-left">
            <a href="#" class="footer-logo"><img src="/uploads/footer_logo.jpg" alt="">
            </a>
            <p class="copyright">
                &#169; 2022 ООО "Издательский дом "Вятский край". Все права защищены
            </p>
            <ul class="footer-links clearfix"><li><a href="/page/reklama">Реклама</a></li>
<li><a href="/news">Все новости</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li>
<li class="" title=""><a href="/blog/bloggers">Блогеры</a></li>
<li class="" title=""><a href="/poll">Опросы</a></li></ul>
            <p class="footer-offert">
                Материалы публикуются с разрешения. Все права защищены. Любое воспроизведение материалов или фрагментов из них на любом языке возможно только с письменного разрешения "Издательский дом "Вятский край". Гл.редактор А.Таджибаев.
<br>
Менеджер по рекламе  Дмитрий Беляев, тел./факс (8332) 25-57-46 <a href="mailto:vk-reklama.dima@mail.ru">vk-reklama.dima@mail.ru</a>
<br>
Адрес редакции: 610000, г. Киров, ул. Спасская, 39, офис 3.
E-mail:  kray@kray.kirov.ru 
            </p>
        </div>
        <div class="footer-right">
            
            <div class="footer-right-bottom">
                <div class="typo">
                    <p class="typo-header">Нашли опечатку?</p>
                    <div class="typo-content">Orphus: Ctrl+Enter</div>
                    <div style="display:none">
                        <a href="http://orphus.ru" id="orphus" target="_blank">
                            <img alt="Система Orphus" src="/img/orphus.gif" border="0" width="125" height="115" />
                        </a>
                    </div>

                </div>
                <a href="http://rootmedia.ru" target="_blank" class="developer">
                    <img src="/img/rootmedia-logo.png" alt="" class="developer-logo">
                    <p class="developer-name">Разработка<span>ROOTMEDIA</span></p>
                </a>
                <div class="right">
                    <a href="#header" class="scroll-top hidden js-scroll-to-top"></a>
                </div>
            </div>
        </div>
    </div>
</footer>
<div id="login-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title active">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title registration-popup">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>
    <ul id="uLogin_1" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="login-form6215e44a4c28a" class="form-popup" action="/site/login" method="post">
<input type="hidden" name="_csrf" value="Ocf13GkfDTuSDk0mdyALXMF0DonfdjQm70Ao1hC26xBMF4nNNXhXjwTt_RsCibi7y1iOUZjArZYiKNY56FzHBA=="><div class="form-group field-loginform-username required">

<input type="text" id="loginform-username" class="popup-input" name="LoginForm[username]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-loginform-password required">

<input type="password" id="loginform-password" class="popup-input" name="LoginForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="popup-bottom clearfix">
    <button type="submit">ВОЙТИ</button>
    <a href="#password-popup" class="restore-password">Восстановить пароль</a>
</div>
</form></div>
<div id="registration-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title login-popup" data-effect="mfp-zoom-out">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title active" data-effect="mfp-zoom-out">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>

    <ul id="uLogin_2" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="signup-form6215e44a4c5b7" class="form-popup" action="/site/signup" method="post">
<input type="hidden" name="_csrf" value="Ocf13GkfDTuSDk0mdyALXMF0DonfdjQm70Ao1hC26xBMF4nNNXhXjwTt_RsCibi7y1iOUZjArZYiKNY56FzHBA==">
<p class="role-header">ВАША РОЛЬ</p>
<div class="role-wrapper clearfix">
    <div class="form-group field-signupform-role required">

<input type="hidden" name="SignupForm[role]" value=""><div id="signupform-role"><div class="role-form-container"><input type="radio" id="SignupForm-role0" name="SignupForm[role]" value="blogger"><label for="SignupForm-role0"><span></span></label><label for="SignupForm-role0">Блогер</label></div>
<div class="role-form-container"><input type="radio" id="SignupForm-role1" name="SignupForm[role]" value="user"><label for="SignupForm-role1"><span></span></label><label for="SignupForm-role1">Читатель</label></div></div>

<div class="help-block"></div>
</div>
</div>

<div class="form-group field-signupform-name required">

<input type="text" id="signupform-name" class="popup-input" name="SignupForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-email required">

<input type="text" id="signupform-email" class="popup-input" name="SignupForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password required">

<input type="password" id="signupform-password" class="popup-input" name="SignupForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password2 required">

<input type="password" id="signupform-password2" class="popup-input" name="SignupForm[password2]" placeholder="Повторите пароль" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">ЗАРЕГИСТРИРОВАТЬСЯ</button>
</div>
</form></div>
<div id="password-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <p class="password-header">Восстановление пароля</p>
    <p class="password-text">Если Вы забыли пароль, укажите свой Электронный адрес, после чего ждите письмо.</p>
    

<form id="reset-pass-form6215e44a4cd9c" class="form-password" action="/site/request-password-reset" method="post">
<input type="hidden" name="_csrf" value="Ocf13GkfDTuSDk0mdyALXMF0DonfdjQm70Ao1hC26xBMF4nNNXhXjwTt_RsCibi7y1iOUZjArZYiKNY56FzHBA==">
<div class="form-group field-passwordresetrequestform-email required">

<input type="text" id="passwordresetrequestform-email" class="popup-input" name="PasswordResetRequestForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">Восстановить пароль</button>
</div>
</form></div>
        
        <script src="/assets/49120973/jquery.js"></script>
<script src="/assets/9eaad366/yii.js"></script>
<script src="/assets/9eaad366/yii.validation.js"></script>
<script src="/assets/9eaad366/yii.captcha.js"></script>
<script src="/assets/9eaad366/yii.activeForm.js"></script>
<script src="/assets/2edf4070/jquery.pjax.js"></script>
<script src="/assets/bd68743d/social-likes.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/scrollport.min.js"></script>
<script src="/js/jquery.bxslider.min.js"></script>
<script src="/js/jquery-scrolltofixed.js"></script>
<script src="/js/jquery.tinyscrollbar.min.js"></script>
<script src="/js/my.magicline.1.0.min.js"></script>
<script src="/js/unslider.min.js"></script>
<script src="/js/jquery.magnific-popup.js"></script>
<script src="/js/jquery.dotdotdot.min.js"></script>
<script src="/js/script.js"></script>
<script src="/js/orphus.js"></script>
<script src="/js/site.js"></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">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</script>
        <script type="text/javascript">
            uLogin.customInit('uLogin_1');
            uLogin.customInit('uLogin_2');
        </script>
    </body>
</html>


