





<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <meta name=viewport content="width=device-width, initial-scale=1">
        <link rel="alternate" type="application/rss+xml" title="Новости с сайта Вятский Край" href="/rss.xml">
        <link rel="search" type="application/opensearchdescription+xml" title="htmlbook.ru" href="/search.xml">

        <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        
        <title>Обзор газеты «Вятский край. Суббота» за 10 июля 2021 года</title>

        <meta name="og:type" content="article">
<meta name="og:url">
<meta name="og:title" content="Обзор газеты «Вятский край. Суббота» за 10 июля 2021 года">
<meta name="og:description" content="">
<meta name="og:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/0%20obzor%20sat.jpg">
<meta name="article:author" content="Администратор">
<meta name="article:tag" content="">
<meta name="article:published_time" content="2021-07-09T11:36:16+03:00">
<meta name="article:modified_time" content="2021-07-09T11:36:16+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Вятский Край">
<meta name="twitter:title" content="Обзор газеты «Вятский край. Суббота» за 10 июля 2021 года">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="Администратор">
<meta name="twitter:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/0%20obzor%20sat.jpg">
<meta name="twitter:domain" content="http://vk43.ru/">
<link href="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/0%20obzor%20sat.jpg" rel="image_src">
<link href="/css/social-likes.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
    </head>

    <body >
        
        

<header id="header">
    <div class="wrapper">
        <div class="header-banner">
            
        </div>
        <div class="header-top clearfix">
            <div class="menu-button"></div>
            <a href="/" class="header-logo"><img src="/uploads/header-logo.png"></a>
            <p class="header-date">
                суббота
                <br>
                10 июля 2021
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                         <p class="header-age">16+</p>
        </div>
    </div>
    <nav class="clearfix">
        <div class="wrapper clearfix">
            <div class="nav-top clearfix">
                <div class="menu-icon"></div>
                <div class="show-menu"></div>
                <ul class="header-menu clearfix"><li><a href="/news/rubric/Obshhestvo">Общество</a></li>
<li><a href="/news/rubric/Ekonomika">Экономика</a></li>
<li><a href="/news/rubric/Politika">Политика</a></li>
<li><a href="/news/rubric/Rajony">Районы</a></li>
<li><a href="/news/rubric/Kultura">Культура</a></li>
<li><a href="/news/rubric/Sport">Спорт</a></li>
<li><a href="/news/rubric/proissestvia">Происшествия</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li></ul>
                <div class="login-wrapper enter clearfix">
                    <div class="search-icon"></div>
                                            <div class="profile-icon"></div>
                        <a href="#login-popup" class="login js-login-form" data-effect="mfp-zoom-out">Войти</a>
                    
                </div>
            </div>
            <form action="/site/search?place=all" method="get" class="clearfix" role="search">
                <div class="search-container">
                    <input placeholder="Поиск" type="text" name="q">
                    <button>ОК</button>
                </div>
            </form>
        </div>
    </nav>
</header>

        <section class="wrapper clearfix">
            























<div class="item-wrapper">
    <div class="item-section clearfix">
        <div class="item">
            <p class="item-header">Обзор газеты «Вятский край. Суббота» за 10 июля 2021 года</p>

            <div class="item-info clearfix">
                                <div class="publication-info">
                    <span class="date">09 июля 2021</span>
                    <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
                    <span class="news-item-views">45</span>
                    <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
                    <span class="news-item-comments">0</span>
                </div>
            </div>
            <div class="post-controls-wrapper clearfix">
                <div class="social-likes clearfix">
    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
</div>                <div class="post-print">
                    <div class="icon-print"></div>
                    <a href="javascript:window.print()">На печать</a>
                </div>
            </div>
            <div class="item-content-wrapper clearfix">
                <div class="item-text">
                                        <p>&nbsp;</p>

<p>В ходе подготовки к &laquo;прямой линии&raquo; с Владимиром Путиным жители кировского жилого комплекса Озерки обратились к Владимиру Путину с видеообращением. Их жалобы на зловонный запах дошли до главы государства. Этим материалом открывается сегодняшний номер &laquo;Вятского края&raquo;.</p>

<p>&nbsp;</p>

<p>У Дворца пионеров восстановят мозаику. В Омутнинске полным ходом идут работы по благоустройству набережной. Эти и другие темы в страничке &laquo;Новости из Сети&raquo;.</p>

<p>&nbsp;</p>

<p>В региональном правительстве озвучили планы по строительству новых школ.</p>

<p>&nbsp;</p>

<p>Какие ограничения имеются в городах России, связанные с коронавирусом: их полный список &mdash; в сегодняшнем &laquo;ВК&raquo;.</p>

<p>&nbsp;</p>

<p>Гость номера &mdash; полковник внутренней службы Александр Новиков. Он рассказывает о силе, вере и Путине.</p>

<p>&nbsp;</p>

<p>Страничка &laquo;Здоровье&raquo; расскажет, например, о том, сколько конфет можно съедать в день?</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

                                    </div>
                                                                    </div>
                        <div class="stop-social"></div>
            
            <div class="news-middle-banner">
                
            </div>

            <div class="comments-header clearfix">
                <p class="comments-title">Комментарии</p>
                                <div class="comments-count">
                    <span class="js-count_comment">0</span>
                    комментариев
                </div>
                                    <div class="comments-login">
                        <img src="/img/login-black.png" alt="">
                        <a href="#login-popup" class="login login-comments" data-effect="mfp-zoom-out">Войти</a>
                    </div>
                            </div>
            <ul class="comments-container">
                            </ul>
            <div id="comment-form-wrapper">
                <div class="new-comment" id="comment-form">
                    <p class="new-comment-header">Оставить свой комментарий</p>

                    <div class="new-comment-content clearfix">
                        <img src="/img/anonim.png" alt=""
                             class="new-comment-userpic">
                        

<form id="login-form" class="new-comment-content-text white js-create-comment" action="/ajax/create-comment" method="post">
<input type="hidden" name="_csrf" value="C0atJATEf9Pa5cQtwZndig5Fl2vBzeaK6aMYRP0G6PW8nvdSoiGvlo_f2wPKnltSnDccxK_zcpX4qdYulwh9QA==">

<div class="form-group field-commentform-text required">

<textarea id="commentform-text" class="form-control" name="CommentForm[text]" aria-required="true"></textarea>

<div class="help-block"></div>
</div>
<div class="form-group field-commentform-verifycode required">

<img id="commentform-verifycode-image" src="/site/captcha?v=60e91dcde1da5" alt=""> <input type="text" id="commentform-verifycode" class="new-comment-code" name="CommentForm[verifyCode]" placeholder="Код проверки" aria-required="true">

<div class="help-block"></div>
</div>

    <div class="form-group field-commentform-name required">

<input type="text" id="commentform-name" class="new-comment-name" name="CommentForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>

<button>КОММЕНТИРОВАТЬ</button>
</form>                    </div>
                </div>
            </div>

        </div>
    </div>
    <div class="page-right">
        

    <div class="today-news category-today-news">
    <div class="today-news-header">ОБСУЖДАЕМЫЕ НОВОСТИ</div>
    <div id="scrollbar1">
        <div class="scrollbar">
            <div class="track">
                <div class="thumb"></div>
            </div>
        </div>
        <div class="viewport">
            <div class="overview">
                <ul class="today-news-container">
                                            <li class="clearfix">
                            <a href="/news/vladimir-bykov-ujdet-iz-zaksobrania-kirovskoj-oblasti">Владимир Быков уйдет из Заксобрания Кировской области?</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/itogom-raboty-edinorossa-dmitria-nikulina-stalo-bankrotstvo-upravlausej-kompanii-i-gibel-zitelnicy-oblastnogo-centra">Итогом работы единоросса Дмитрия Никулина стало банкротство управляющей компании и гибель жительницы областного центра</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/pod-zelenym-flagom">Под зелёным флагом...</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/aleksandru-galickih-60-let">Александру Галицких - 60 лет!</a>
                            <p class="today-news-time">3</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/stolicnyj-svetskij-lev-aedrej-menkin-naznacen-nacalnikom-ddh-goroda-kirova">Столичный «светский лев» Андрей Менькин назначен начальником ДДХ города Кирова</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/v-otnosenii-glavnogo-buhgaltera-oao-kirovskij-maszavod-1-maa-vozbuzdeno-ugolovnoe-delo">В отношении главного бухгалтера ОАО «Кировский машзавод 1 Мая» возбуждено уголовное дело</a>
                            <p class="today-news-time">3</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/zurnalistskoe-rassledovanie-zolotoj-lend-kruzer-vrio-gubernatora-igora-vasileva">Журналистское расследование: «Золотой «Лэнд-Крузер» врио губернатора Игоря Васильева</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/rukovoditel-profkoma-rabotnikov-apk-galina-miheeva-priznana-vinovnoj-v-oskorblenii-sotrudnika">Руководитель профкома работников АПК Галина Михеева признана  виновной в оскорблении сотрудника</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/sosnovka-ni-doma-ni-bani-ni-pravdy">Журналистское расследование о произволе чиновников - &quot;СОСНОВКА: НИ ДОМА,  НИ БАНИ. НИ ПРАВДЫ...&quot;</a>
                            <p class="today-news-time">2</p>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
    



<div id="p0" data-pjax-container="" data-pjax-timeout="1000">
<div class="poll">
    <div class="poll-header">Какие меры поддержки семей с детьми вы считаете наиболее эффективными?</div>
    <form id="poll-form" action="/poll/choice" method="post" data-pjax="1">
<input type="hidden" name="_csrf" value="C0atJATEf9Pa5cQtwZndig5Fl2vBzeaK6aMYRP0G6PW8nvdSoiGvlo_f2wPKnltSnDccxK_zcpX4qdYulwh9QA==">
    <div class="form-group field-pollform-poll_choice_id required">

<input type="hidden" name="PollForm[poll_choice_id]" value=""><div id="pollform-poll_choice_id"><div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id0" name="PollForm[poll_choice_id]" value="639"><label for="PollForm-poll_choice_id0"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id0">Пособия на каждого ребенка в возрасте до 18 лет вне зависимости от доходов семьи</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id1" name="PollForm[poll_choice_id]" value="640"><label for="PollForm-poll_choice_id1"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id1">Значительные социальные выплаты действительно нуждающимся семьям с детьми</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id2" name="PollForm[poll_choice_id]" value="641"><label for="PollForm-poll_choice_id2"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id2">Достойные зарплаты для работающих. Пособия только тем, кто не может работать</label></div></div>

<div class="help-block"></div>
</div>
    <div class=" field-pollform-poll_id required">

<input type="hidden" id="pollform-poll_id" class="form-control" name="PollForm[poll_id]" value="193">

<div class="help-block"></div>
</div>

    <button type="submit">ОТВЕТИТЬ</button>
    </form>
</div>
</div>
<div class="right-banner">
    
</div>    </div>
</div>
        </section>

                    
        
        


<footer>
    <div class="wrapper clearfix">
        <div class="footer-left">
            <a href="#" class="footer-logo"><img src="/uploads/footer_logo.jpg" alt="">
            </a>
            <p class="copyright">
                &#169; 2021 ООО "Издательский дом "Вятский край". Все права защищены
            </p>
            <ul class="footer-links clearfix"><li><a href="/page/reklama">Реклама</a></li>
<li><a href="/news">Все новости</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li>
<li class="" title=""><a href="/blog/bloggers">Блогеры</a></li>
<li class="" title=""><a href="/poll">Опросы</a></li></ul>
            <p class="footer-offert">
                Материалы публикуются с разрешения. Все права защищены. Любое воспроизведение материалов или фрагментов из них на любом языке возможно только с письменного разрешения "Издательский дом "Вятский край". Гл.редактор А.Таджибаев.
<br>
Менеджер по рекламе  Дмитрий Беляев, тел./факс (8332) 25-57-46 <a href="mailto:vk-reklama.dima@mail.ru">vk-reklama.dima@mail.ru</a>
<br>
Адрес редакции: 610000, г. Киров, ул. Спасская, 39, офис 3.
E-mail:  kray@kray.kirov.ru 
            </p>
        </div>
        <div class="footer-right">
            
            <div class="footer-right-bottom">
                <div class="typo">
                    <p class="typo-header">Нашли опечатку?</p>
                    <div class="typo-content">Orphus: Ctrl+Enter</div>
                    <div style="display:none">
                        <a href="http://orphus.ru" id="orphus" target="_blank">
                            <img alt="Система Orphus" src="/img/orphus.gif" border="0" width="125" height="115" />
                        </a>
                    </div>

                </div>
                <a href="http://rootmedia.ru" target="_blank" class="developer">
                    <img src="/img/rootmedia-logo.png" alt="" class="developer-logo">
                    <p class="developer-name">Разработка<span>ROOTMEDIA</span></p>
                </a>
                <div class="right">
                    <a href="#header" class="scroll-top hidden js-scroll-to-top"></a>
                </div>
            </div>
        </div>
    </div>
</footer>
<div id="login-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title active">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title registration-popup">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>
    <ul id="uLogin_1" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="login-form60e91dcdea32d" class="form-popup" action="/site/login" method="post">
<input type="hidden" name="_csrf" value="C0atJATEf9Pa5cQtwZndig5Fl2vBzeaK6aMYRP0G6PW8nvdSoiGvlo_f2wPKnltSnDccxK_zcpX4qdYulwh9QA=="><div class="form-group field-loginform-username required">

<input type="text" id="loginform-username" class="popup-input" name="LoginForm[username]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-loginform-password required">

<input type="password" id="loginform-password" class="popup-input" name="LoginForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="popup-bottom clearfix">
    <button type="submit">ВОЙТИ</button>
    <a href="#password-popup" class="restore-password">Восстановить пароль</a>
</div>
</form></div>
<div id="registration-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title login-popup" data-effect="mfp-zoom-out">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title active" data-effect="mfp-zoom-out">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>

    <ul id="uLogin_2" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="signup-form60e91dcdea6c7" class="form-popup" action="/site/signup" method="post">
<input type="hidden" name="_csrf" value="C0atJATEf9Pa5cQtwZndig5Fl2vBzeaK6aMYRP0G6PW8nvdSoiGvlo_f2wPKnltSnDccxK_zcpX4qdYulwh9QA==">
<p class="role-header">ВАША РОЛЬ</p>
<div class="role-wrapper clearfix">
    <div class="form-group field-signupform-role required">

<input type="hidden" name="SignupForm[role]" value=""><div id="signupform-role"><div class="role-form-container"><input type="radio" id="SignupForm-role0" name="SignupForm[role]" value="blogger"><label for="SignupForm-role0"><span></span></label><label for="SignupForm-role0">Блогер</label></div>
<div class="role-form-container"><input type="radio" id="SignupForm-role1" name="SignupForm[role]" value="user"><label for="SignupForm-role1"><span></span></label><label for="SignupForm-role1">Читатель</label></div></div>

<div class="help-block"></div>
</div>
</div>

<div class="form-group field-signupform-name required">

<input type="text" id="signupform-name" class="popup-input" name="SignupForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-email required">

<input type="text" id="signupform-email" class="popup-input" name="SignupForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password required">

<input type="password" id="signupform-password" class="popup-input" name="SignupForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password2 required">

<input type="password" id="signupform-password2" class="popup-input" name="SignupForm[password2]" placeholder="Повторите пароль" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">ЗАРЕГИСТРИРОВАТЬСЯ</button>
</div>
</form></div>
<div id="password-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <p class="password-header">Восстановление пароля</p>
    <p class="password-text">Если Вы забыли пароль, укажите свой Электронный адрес, после чего ждите письмо.</p>
    

<form id="reset-pass-form60e91dcdeaf59" class="form-password" action="/site/request-password-reset" method="post">
<input type="hidden" name="_csrf" value="C0atJATEf9Pa5cQtwZndig5Fl2vBzeaK6aMYRP0G6PW8nvdSoiGvlo_f2wPKnltSnDccxK_zcpX4qdYulwh9QA==">
<div class="form-group field-passwordresetrequestform-email required">

<input type="text" id="passwordresetrequestform-email" class="popup-input" name="PasswordResetRequestForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">Восстановить пароль</button>
</div>
</form></div>
        
        <script src="/assets/49120973/jquery.js"></script>
<script src="/assets/9eaad366/yii.js"></script>
<script src="/assets/9eaad366/yii.validation.js"></script>
<script src="/assets/9eaad366/yii.captcha.js"></script>
<script src="/assets/9eaad366/yii.activeForm.js"></script>
<script src="/assets/2edf4070/jquery.pjax.js"></script>
<script src="/assets/bd68743d/social-likes.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/scrollport.min.js"></script>
<script src="/js/jquery.bxslider.min.js"></script>
<script src="/js/jquery-scrolltofixed.js"></script>
<script src="/js/jquery.tinyscrollbar.min.js"></script>
<script src="/js/my.magicline.1.0.min.js"></script>
<script src="/js/unslider.min.js"></script>
<script src="/js/jquery.magnific-popup.js"></script>
<script src="/js/jquery.dotdotdot.min.js"></script>
<script src="/js/script.js"></script>
<script src="/js/orphus.js"></script>
<script src="/js/site.js"></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">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</script>
        <script type="text/javascript">
            uLogin.customInit('uLogin_1');
            uLogin.customInit('uLogin_2');
        </script>
    </body>
</html>


