





<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <meta name=viewport content="width=device-width, initial-scale=1">
        <link rel="alternate" type="application/rss+xml" title="Новости с сайта Вятский Край" href="/rss.xml">
        <link rel="search" type="application/opensearchdescription+xml" title="htmlbook.ru" href="/search.xml">

        <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        
        <title>Никулинка в «плену». Реку в Кировской области перегородили стальной сеткой</title>

        <meta name="og:type" content="article">
<meta name="og:url">
<meta name="og:title" content="Никулинка в «плену». Реку в Кировской области перегородили стальной сеткой">
<meta name="og:description" content="">
<meta name="og:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/river.jpg">
<meta name="article:section" content="ОБЩЕСТВО">
<meta name="article:author" content="Администратор">
<meta name="article:tag" content="Министерство охраны окружающей среды и экологии Кировской области">
<meta name="article:published_time" content="2020-08-24T12:03:23+03:00">
<meta name="article:modified_time" content="2020-08-24T12:03:23+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Вятский Край">
<meta name="twitter:title" content="Никулинка в «плену». Реку в Кировской области перегородили стальной сеткой">
<meta name="twitter:description" content="">
<meta name="twitter:creator" content="Администратор">
<meta name="twitter:image" content="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/river.jpg">
<meta name="twitter:domain" content="http://vk43.ru/">
<link href="http://vk43.ru/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/river.jpg" rel="image_src">
<link href="/css/social-likes.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
    </head>

    <body >
        
        

<header id="header">
    <div class="wrapper">
        <div class="header-banner">
            
        </div>
        <div class="header-top clearfix">
            <div class="menu-button"></div>
            <a href="/" class="header-logo"><img src="/uploads/header-logo.png"></a>
            <p class="header-date">
                вторник
                <br>
                25 августа 2020
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                         <p class="header-age">16+</p>
        </div>
    </div>
    <nav class="clearfix">
        <div class="wrapper clearfix">
            <div class="nav-top clearfix">
                <div class="menu-icon"></div>
                <div class="show-menu"></div>
                <ul class="header-menu clearfix"><li><a href="/news/rubric/Obshhestvo">Общество</a></li>
<li><a href="/news/rubric/Ekonomika">Экономика</a></li>
<li><a href="/news/rubric/Politika">Политика</a></li>
<li><a href="/news/rubric/Rajony">Районы</a></li>
<li><a href="/news/rubric/Kultura">Культура</a></li>
<li><a href="/news/rubric/Sport">Спорт</a></li>
<li><a href="/news/rubric/proissestvia">Происшествия</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li></ul>
                <div class="login-wrapper enter clearfix">
                    <div class="search-icon"></div>
                                            <div class="profile-icon"></div>
                        <a href="#login-popup" class="login js-login-form" data-effect="mfp-zoom-out">Войти</a>
                    
                </div>
            </div>
            <form action="/site/search?place=all" method="get" class="clearfix" role="search">
                <div class="search-container">
                    <input placeholder="Поиск" type="text" name="q">
                    <button>ОК</button>
                </div>
            </form>
        </div>
    </nav>
</header>

        <section class="wrapper clearfix">
            







    
















<div class="item-wrapper">
    <div class="item-section clearfix">
        <div class="item">
            <p class="item-header">Никулинка в «плену». Реку в Кировской области перегородили стальной сеткой</p>

            <div class="item-info clearfix">
                                    <p class="item-info-category">ОБЩЕСТВО</p>
                                <div class="publication-info">
                    <span class="date">24 августа 2020</span>
                    <img src="/img/news-views-icon.png" alt="" class="news-item-views-icon">
                    <span class="news-item-views">41</span>
                    <img src="/img/news-comment-icon.png" alt="" class="news-item-comments-icon">
                    <span class="news-item-comments">0</span>
                </div>
            </div>
            <div class="post-controls-wrapper clearfix">
                <div class="social-likes clearfix">
    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
</div>                <div class="post-print">
                    <div class="icon-print"></div>
                    <a href="javascript:window.print()">На печать</a>
                </div>
            </div>
            <div class="item-content-wrapper clearfix">
                <div class="item-text">
                                        <p><img alt="" src="/uploads/news/%D0%A4%D0%BE%D1%82%D0%BE_%D0%92%D0%B8%D0%B4%D0%B5%D0%BE/river.jpg" style="width: 640px; height: 427px;" /></p>

<p>&nbsp;</p>

<p>Это показал рейд по проверке доступа к водным объектам в районе д. Машкачи Слободского района</p>

<p>&nbsp;</p>

<p>Участниками рейда стали представители министерства охраны окружающей среды Кировской области, Кировского отделения общероссийской общественной организации &laquo;Российское экологическое общество&raquo;, общественной организации &laquo;ЧистоВятка&raquo; и СМИ.</p>

<p>&nbsp;</p>

<p>Место встречи - конечная остановка в Порошино. Там уже, то и дело поглядывая на часы, ждал участников Алексей Лебедев, начальник управления госэконадзора министерства.</p>

<p>&nbsp;</p>

<p><strong>Вместо слётов - коттеджи</strong></p>

<p>&nbsp;</p>

<p>- К нам поступила информация из российского экологического общества, что нет доступа граждан к водному объекту - речке Никулинке, - кратко описал он ситуацию.</p>

<p>&nbsp;</p>

<p><strong>- А по Столбовскому пруду на реке Сандаловке&hellip; Там тоже было подобное нарушение?</strong></p>

<p>&nbsp;</p>

<p>- Да, в границах береговой полосы пруда были установлены заборы, преграждающие доступ граждан к водному объекту. Согласно же статье 6 Водного кодекса береговая полоса предназначается для общего пользования. И любой человек должен иметь доступ к водному объекту. К Столбовскому же пруду не везде можно подойти, так как участки владельцев огорожены многометровыми заборами, доходящими до самой воды.</p>

<p>&nbsp;</p>

<p>Коллективная жалоба от жителей д. Пантелеево поступила в Слободскую прокуратуру. А потом материалы были переданы в министерство для проверки информации о нарушениях водного законодательства.</p>

<p>&nbsp;</p>

<p>Мы провели осмотр всех участков, расположенных в береговой полосе. Никто не намерен их отбирать, но владельцы&nbsp; должны выполнять требования Водного кодекса. По части земельных участков, оказавшихся в береговой полосе, любой гражданин имеет право свободно проходить к реке, чтобы порыбачить или просто отдохнуть. Заграждения, препятствующие этому, должны быть демонтированы.</p>

<p>&nbsp;</p>

<p>Материалы наших обследований направлены собственникам участков и в администрацию поселения с требованием ликвидировать ограждения, заборы, попадающие в береговую полосу Столбовского пруда. Если это не сделают добровольно, вопрос будет рассмотрен в судебном порядке.</p>

<p>&nbsp;</p>

<p>Аналогичная ситуация, видимо, и по речке Никулинке в районе д. Машкачи. Мы имеем право пройти по 20-метровой береговой полосе. Если сделать это невозможно, зафиксируем ограждения, препятствующие этому.</p>

<p>&nbsp;</p>

<p>Дождавшись&nbsp; участников рейда, едем дальше. Удивительно, представляла себе обычную деревеньку, а проезжаем коттедж за коттеджем. По дороге среди сосняка, возле которого указатель, что лес охраняется государством, выезжаем на большую поляну и сразу упираемся в высоченный забор из профнастила.</p>

<p>&nbsp;</p>

<p><strong>Забор</strong></p>

<p>&nbsp;</p>

<p>Ни о какой береговой полосе и речи нет.</p>

<p>&nbsp;</p>

<p>- Любой забор - деревянный, сетка-рабица, из профнастила - не должен находиться в береговой полосе. Дедушка с палочкой, ребенок должны спокойно пройти по берегу озера, реки&hellip; И точка! - подчеркивает Алексей Лебедев.&nbsp;</p>

<p>&nbsp;</p>

<p>А тут никак не получится. Двухметровый забор из профнастила не только преграждает путь по береговой полосе, но и само русло реки перекрыто сеткой-рабицей.</p>

<p>&nbsp;</p>

<p><strong>- Я такой наглости вообще не видела, - заметила одна из журналисток. - Получается, что у нас&nbsp; частная собственность и на речки?</strong></p>

<p>&nbsp;</p>

<p>- Здесь раньше были слеты, - рассказывает Григорий Поскребышев, руководитель организации &laquo;ЧистоВятка&raquo;. - Туристы это место облюбовали. Они сплавлялись на байдарках, лодках, и вдруг возникла проблема. И они вышли на нас по старой дружбе - вместе учились&hellip; После этого мы начали фотографировать и писать посты, подключили министерство и СМИ. Будем составлять иск, здесь, к сожалению, придется только через суд действовать.</p>

<p>&nbsp;</p>

<p>Надеваю резиновые сапоги 45 размера&hellip; Главное, чтобы не зачерпнуть и не потерять&hellip; И перехожу на другой берег вброд. Когда-же он кончится этот забор? Пересекает реку, захватывает ее в плен&hellip; За забором плавают утки, гуси&hellip;</p>

<p>&nbsp;</p>

<p><strong>За право погулять на берегу&nbsp; </strong></p>

<p>&nbsp;</p>

<p>- Такие ситуации встречаются повсеместно, - замечает Александр Штин, руководитель местного отделения Российского экологического общества. - И тут главная проблема не в том, что люди преграждают доступ к водным объектам, а в том, что они даже не знают, что это запрещено. Проблема в правовой безграмотности в стране. Поэтому наша общественная организация проводит обучение общественных инспекторов. Рассказываем об экологическом законодательстве, о правонарушениях.</p>

<p>&nbsp;</p>

<p>Из ворот выезжает крутая &laquo;тачка&raquo;. За рулем - дама, возможно, хозяйка земельных владений. Спрашивает, кто мы такие, что здесь делаем, и грозится подать в суд, если ее фото окажется в газете или на сайте.</p>

<p>&nbsp;</p>

<p>Алексей Лебедев абсолютно спокоен, он вместе с Григорием Поскребышевым продолжает измерять длину забора, вновь и вновь разматывая рулетку. И с помощью специального прибора определяет поворотные точки, чтобы нанести потом на карту.</p>

<p>&nbsp;</p>

<p>- Во время рейда выявлено нарушение природоохранного законодательства в водоохранной зоне реки Никулинки, - подытожил он. - Мы обнаружили, что в пределах береговой полосы установлены ограждения, которые препятствуют свободному проходу граждан вдоль реки. При этом сплошной забор из металлопрофиля занимает участок более 200 метров на обеих сторонах реки. Кроме того, русло Никулинки также перегорожено сеткой-рабицей, которая не позволяет перемещаться по воде.</p>

<p>&nbsp;</p>

<p>По данному факту будут приняты меры реагирования. В соответствии с Кодексом Российской Федерации об административных правонарушениях статьей 8.12.1 предусмотрена ответственность в виде штрафа. (Для граждан - в размере от трех до пяти тысяч рублей, для юридических лиц - от двухсот до трехсот тысяч рублей.) А также министерство рассмотрит вопрос о направлении информации в прокуратуру либо в суд для ликвидации ограждений.</p>

<p>&nbsp;</p>

<p><strong>Вера Ануфриева.</strong></p>

<p>&nbsp;</p>

<p><strong>Фото автора.</strong></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

                                    </div>
                                                                    </div>
                        <div class="stop-social"></div>
                            <p class="tags-header">ТЕГИ</p>
                <div class="tags-container clearfix">
                                            <a href="/news/tag/%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D0%B5%D1%80%D1%81%D1%82%D0%B2%D0%BE+%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D1%8B+%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B0%D1%8E%D1%89%D0%B5%D0%B9+%D1%81%D1%80%D0%B5%D0%B4%D1%8B+%D0%B8+%D1%8D%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8+%D0%9A%D0%B8%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8">Министерство охраны окружающей среды и экологии Кировской области</a>
                                    </div>
            
            <div class="news-middle-banner">
                
            </div>

            <div class="comments-header clearfix">
                <p class="comments-title">Комментарии</p>
                                <div class="comments-count">
                    <span class="js-count_comment">0</span>
                    комментариев
                </div>
                                    <div class="comments-login">
                        <img src="/img/login-black.png" alt="">
                        <a href="#login-popup" class="login login-comments" data-effect="mfp-zoom-out">Войти</a>
                    </div>
                            </div>
            <ul class="comments-container">
                            </ul>
            <div id="comment-form-wrapper">
                <div class="new-comment" id="comment-form">
                    <p class="new-comment-header">Оставить свой комментарий</p>

                    <div class="new-comment-content clearfix">
                        <img src="/img/anonim.png" alt=""
                             class="new-comment-userpic">
                        

<form id="login-form" class="new-comment-content-text white js-create-comment" action="/ajax/create-comment" method="post">
<input type="hidden" name="_csrf" value="kcJiuYEvp8j7x012AzsvLGtnVecMau2nRj4w0Pavk93fPmYqyK553W1ZPbZuqV8mmCxb0SNJ7oIad3HZw4R5QQ==">

<div class="form-group field-commentform-text required">

<textarea id="commentform-text" class="form-control" name="CommentForm[text]" aria-required="true"></textarea>

<div class="help-block"></div>
</div>
<div class="form-group field-commentform-verifycode required">

<img id="commentform-verifycode-image" src="/site/captcha?v=5f44eef99d035" alt=""> <input type="text" id="commentform-verifycode" class="new-comment-code" name="CommentForm[verifyCode]" placeholder="Код проверки" aria-required="true">

<div class="help-block"></div>
</div>

    <div class="form-group field-commentform-name required">

<input type="text" id="commentform-name" class="new-comment-name" name="CommentForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>

<button>КОММЕНТИРОВАТЬ</button>
</form>                    </div>
                </div>
            </div>

        </div>
    </div>
    <div class="page-right">
        

    <div class="today-news category-today-news">
    <div class="today-news-header">ОБСУЖДАЕМЫЕ НОВОСТИ</div>
    <div id="scrollbar1">
        <div class="scrollbar">
            <div class="track">
                <div class="thumb"></div>
            </div>
        </div>
        <div class="viewport">
            <div class="overview">
                <ul class="today-news-container">
                                            <li class="clearfix">
                            <a href="/news/vladimir-bykov-ujdet-iz-zaksobrania-kirovskoj-oblasti">Владимир Быков уйдет из Заксобрания Кировской области?</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/itogom-raboty-edinorossa-dmitria-nikulina-stalo-bankrotstvo-upravlausej-kompanii-i-gibel-zitelnicy-oblastnogo-centra">Итогом работы единоросса Дмитрия Никулина стало банкротство управляющей компании и гибель жительницы областного центра</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/pod-zelenym-flagom">Под зелёным флагом...</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/aleksandru-galickih-60-let">Александру Галицких - 60 лет!</a>
                            <p class="today-news-time">3</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/stolicnyj-svetskij-lev-aedrej-menkin-naznacen-nacalnikom-ddh-goroda-kirova">Столичный «светский лев» Андрей Менькин назначен начальником ДДХ города Кирова</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/v-otnosenii-glavnogo-buhgaltera-oao-kirovskij-maszavod-1-maa-vozbuzdeno-ugolovnoe-delo">В отношении главного бухгалтера ОАО «Кировский машзавод 1 Мая» возбуждено уголовное дело</a>
                            <p class="today-news-time">3</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/zurnalistskoe-rassledovanie-zolotoj-lend-kruzer-vrio-gubernatora-igora-vasileva">Журналистское расследование: «Золотой «Лэнд-Крузер» врио губернатора Игоря Васильева</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/rukovoditel-profkoma-rabotnikov-apk-galina-miheeva-priznana-vinovnoj-v-oskorblenii-sotrudnika">Руководитель профкома работников АПК Галина Михеева признана  виновной в оскорблении сотрудника</a>
                            <p class="today-news-time">1</p>
                        </li>
                                            <li class="clearfix">
                            <a href="/news/sosnovka-ni-doma-ni-bani-ni-pravdy">Журналистское расследование о произволе чиновников - &quot;СОСНОВКА: НИ ДОМА,  НИ БАНИ. НИ ПРАВДЫ...&quot;</a>
                            <p class="today-news-time">2</p>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>
    



<div id="p0" data-pjax-container="" data-pjax-timeout="1000">
<div class="poll">
    <div class="poll-header">Должен ли учитель носить маску в школе?</div>
    <form id="poll-form" action="/poll/choice" method="post" data-pjax="1">
<input type="hidden" name="_csrf" value="kcJiuYEvp8j7x012AzsvLGtnVecMau2nRj4w0Pavk93fPmYqyK553W1ZPbZuqV8mmCxb0SNJ7oIad3HZw4R5QQ==">
    <div class="form-group field-pollform-poll_choice_id required">

<input type="hidden" name="PollForm[poll_choice_id]" value=""><div id="pollform-poll_choice_id"><div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id0" name="PollForm[poll_choice_id]" value="524"><label for="PollForm-poll_choice_id0"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id0">Да, это обезопасит детей от инфекции.</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id1" name="PollForm[poll_choice_id]" value="525"><label for="PollForm-poll_choice_id1"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id1">Да, если и все ученики носят маски.</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id2" name="PollForm[poll_choice_id]" value="526"><label for="PollForm-poll_choice_id2"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id2">Нет, в маске невозможно вести уроки.</label></div>
<div class="poll-form-item clearfix"><input type="radio" id="PollForm-poll_choice_id3" name="PollForm[poll_choice_id]" value="527"><label for="PollForm-poll_choice_id3"><span></span></label><label class="radio-content" for="PollForm-poll_choice_id3">Решать должны родительский комитет и школа.</label></div></div>

<div class="help-block"></div>
</div>
    <div class=" field-pollform-poll_id required">

<input type="hidden" id="pollform-poll_id" class="form-control" name="PollForm[poll_id]" value="156">

<div class="help-block"></div>
</div>

    <button type="submit">ОТВЕТИТЬ</button>
    </form>
</div>
</div>
<div class="right-banner">
    
</div>    </div>
</div>
        </section>

                    
        
        


<footer>
    <div class="wrapper clearfix">
        <div class="footer-left">
            <a href="#" class="footer-logo"><img src="/uploads/footer_logo.jpg" alt="">
            </a>
            <p class="copyright">
                &#169; 2020 ООО "Издательский дом "Вятский край". Все права защищены
            </p>
            <ul class="footer-links clearfix"><li><a href="/page/reklama">Реклама</a></li>
<li><a href="/news">Все новости</a></li>
<li class="" title=""><a href="/blog/all-blogs">Блоги</a></li>
<li class="" title=""><a href="/blog/bloggers">Блогеры</a></li>
<li class="" title=""><a href="/poll">Опросы</a></li></ul>
            <p class="footer-offert">
                Материалы публикуются с разрешения. Все права защищены. Любое воспроизведение материалов или фрагментов из них на любом языке возможно только с письменного разрешения "Издательский дом "Вятский край". Гл.редактор А.Таджибаев.
<br>
Менеджер по рекламе Дмитрий Беляев, тел./факс (8332) 25-57-46 <a href="mailto:vk-reklama.dima@mail.ru">vk-reklama.dima@mail.ru</a>
<br>
Адрес редакции: 610000, г. Киров, ул. Спасская, 39.
E-mail:  kray@kray.kirov.ru 
            </p>
        </div>
        <div class="footer-right">
            
            <div class="footer-right-bottom">
                <div class="typo">
                    <p class="typo-header">Нашли опечатку?</p>
                    <div class="typo-content">Orphus: Ctrl+Enter</div>
                    <div style="display:none">
                        <a href="http://orphus.ru" id="orphus" target="_blank">
                            <img alt="Система Orphus" src="/img/orphus.gif" border="0" width="125" height="115" />
                        </a>
                    </div>

                </div>
                <a href="http://rootmedia.ru" target="_blank" class="developer">
                    <img src="/img/rootmedia-logo.png" alt="" class="developer-logo">
                    <p class="developer-name">Разработка<span>ROOTMEDIA</span></p>
                </a>
                <div class="right">
                    <a href="#header" class="scroll-top hidden js-scroll-to-top"></a>
                </div>
            </div>
        </div>
    </div>
</footer>
<div id="login-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title active">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title registration-popup">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>
    <ul id="uLogin_1" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="login-form5f44eef9a612a" class="form-popup" action="/site/login" method="post">
<input type="hidden" name="_csrf" value="kcJiuYEvp8j7x012AzsvLGtnVecMau2nRj4w0Pavk93fPmYqyK553W1ZPbZuqV8mmCxb0SNJ7oIad3HZw4R5QQ=="><div class="form-group field-loginform-username required">

<input type="text" id="loginform-username" class="popup-input" name="LoginForm[username]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-loginform-password required">

<input type="password" id="loginform-password" class="popup-input" name="LoginForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="popup-bottom clearfix">
    <button type="submit">ВОЙТИ</button>
    <a href="#password-popup" class="restore-password">Восстановить пароль</a>
</div>
</form></div>
<div id="registration-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <div class="popup-header-container clearfix">
        <a href="#login-popup" class="popup-title login-popup" data-effect="mfp-zoom-out">Войти на сайт</a>
        <a href="#registration-popup" class="popup-title active" data-effect="mfp-zoom-out">Регистрация</a>
    </div>
    <p class="login-social-text">Вы можете войти через свой аккаунт в социальных сетях</p>

    <ul id="uLogin_2" class="login-social-container clearfix" data-ulogin="display=buttons;fields=first_name,last_name,sex,bdate,email;verify=1;redirect_uri=http%3A%2F%2Fvk43.ru%2Fsite%2Fulogin">
        <li>
            <img src="/img/login-fb.png" data-uloginbutton="facebook">
        </li>
        <li>
            <img src="/img/login-twitter.png" data-uloginbutton="twitter">
        </li>
        <li>
            <img src="/img/login-vk.png" data-uloginbutton="vkontakte">
        </li>
        <li>
            <img src="/img/login-ok.png" data-uloginbutton="odnoklassniki">
        </li>
    </ul>

    

<form id="signup-form5f44eef9a64f9" class="form-popup" action="/site/signup" method="post">
<input type="hidden" name="_csrf" value="kcJiuYEvp8j7x012AzsvLGtnVecMau2nRj4w0Pavk93fPmYqyK553W1ZPbZuqV8mmCxb0SNJ7oIad3HZw4R5QQ==">
<p class="role-header">ВАША РОЛЬ</p>
<div class="role-wrapper clearfix">
    <div class="form-group field-signupform-role required">

<input type="hidden" name="SignupForm[role]" value=""><div id="signupform-role"><div class="role-form-container"><input type="radio" id="SignupForm-role0" name="SignupForm[role]" value="blogger"><label for="SignupForm-role0"><span></span></label><label for="SignupForm-role0">Блогер</label></div>
<div class="role-form-container"><input type="radio" id="SignupForm-role1" name="SignupForm[role]" value="user"><label for="SignupForm-role1"><span></span></label><label for="SignupForm-role1">Читатель</label></div></div>

<div class="help-block"></div>
</div>
</div>

<div class="form-group field-signupform-name required">

<input type="text" id="signupform-name" class="popup-input" name="SignupForm[name]" placeholder="Ваше имя" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-email required">

<input type="text" id="signupform-email" class="popup-input" name="SignupForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password required">

<input type="password" id="signupform-password" class="popup-input" name="SignupForm[password]" placeholder="Пароль" aria-required="true">

<div class="help-block"></div>
</div>
<div class="form-group field-signupform-password2 required">

<input type="password" id="signupform-password2" class="popup-input" name="SignupForm[password2]" placeholder="Повторите пароль" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">ЗАРЕГИСТРИРОВАТЬСЯ</button>
</div>
</form></div>
<div id="password-popup" class="popup mfp-hide white-popup mfp-with-anim">
    <p class="password-header">Восстановление пароля</p>
    <p class="password-text">Если Вы забыли пароль, укажите свой Электронный адрес, после чего ждите письмо.</p>
    

<form id="reset-pass-form5f44eef9a6da4" class="form-password" action="/site/request-password-reset" method="post">
<input type="hidden" name="_csrf" value="kcJiuYEvp8j7x012AzsvLGtnVecMau2nRj4w0Pavk93fPmYqyK553W1ZPbZuqV8mmCxb0SNJ7oIad3HZw4R5QQ==">
<div class="form-group field-passwordresetrequestform-email required">

<input type="text" id="passwordresetrequestform-email" class="popup-input" name="PasswordResetRequestForm[email]" placeholder="Электронная почта" aria-required="true">

<div class="help-block"></div>
</div>

<div class="popup-bottom clearfix">
    <button type="submit">Восстановить пароль</button>
</div>
</form></div>
        
        <script src="/assets/49120973/jquery.js"></script>
<script src="/assets/9eaad366/yii.js"></script>
<script src="/assets/9eaad366/yii.validation.js"></script>
<script src="/assets/9eaad366/yii.captcha.js"></script>
<script src="/assets/9eaad366/yii.activeForm.js"></script>
<script src="/assets/2edf4070/jquery.pjax.js"></script>
<script src="/assets/bd68743d/social-likes.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/scrollport.min.js"></script>
<script src="/js/jquery.bxslider.min.js"></script>
<script src="/js/jquery-scrolltofixed.js"></script>
<script src="/js/jquery.tinyscrollbar.min.js"></script>
<script src="/js/my.magicline.1.0.min.js"></script>
<script src="/js/unslider.min.js"></script>
<script src="/js/jquery.magnific-popup.js"></script>
<script src="/js/jquery.dotdotdot.min.js"></script>
<script src="/js/script.js"></script>
<script src="/js/orphus.js"></script>
<script src="/js/site.js"></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">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</script>
        <script type="text/javascript">
            uLogin.customInit('uLogin_1');
            uLogin.customInit('uLogin_2');
        </script>
    </body>
</html>


